Alfa 147 1.9 120cv - Mancati avviamenti,spegnimenti e avarie

Parlate qui dei vostri problemi e di tutto ciò che riguarda 147.

Moderatore: Moderatori

Alfa 147 1.9 120cv - Mancati avviamenti,spegnimenti e avarie

Messaggioda PBalfa » 29/12/2018, 15:56

Ciao a tutti,
da qualche mese ho qualche problema, credo di natura elettrica, con l'auto.
In praticamente presenta dei mancati avviamenti sia a caldo che a freddo. Durante questi mancati avviamenti possono comparire avarie varie, spia candelette lampeggiante, avaria vdc e lancetta della temperatura acqua che impazzisce.
Oggi, durante la marcia ha presentato le seguenti avarie:
Avaria VDC
Avaria ABS
Possibile ghiaccio su strada (Con 18°C :ka) )
Presenza acqua nel filtro Gasolio
Max temperatura refrigerante (nonostante la temperatura dell'acqua fosse di 90°C)

Mentre accostavo la macchina si è spenta e, per circa 30 minuti non ha voluto saperne di ripartire.

Batteria OK, Connessioni su di essa verificate e sono ok.
In centralina motore nessun errore, nelle altre centraline si trovano errori relativi alla linea CAN, al sensore temperatura acqua, sul relè fendinebbia e relè abbaglianti.
Quando presenta questi mancati avviamenti, a quadro acceso, non mi visualizza più consumo medio, autonomia etc etc, solo trattini al posto dei dati.

Idee ???
Alfa Romeo 147 (2008) 1.9JTDm 120cv allestimento Distinctive, colore grigio lipari, interni in alcantara neri.
Antennino corto, terminale scarico Pilot TS-17
Avatar utente
PBalfa
Alfista Veteran
 
Messaggi: 938
Iscritto il: 10/05/2015, 15:18

Messaggioda il matte » 30/12/2018, 0:41

Comincia con il verificare che i due relè non siano in corto dando magari fastidio all'elettronica :) . E dai un'occhiata alle masse della macchina.
Ciao
Paolo
147 1.6 105 cv progression seconda serie
Avatar utente
il matte
Alfista Veteran
 
Messaggi: 749
Iscritto il: 14/02/2006, 13:53
Località: Pisa
Status: Sutats

Messaggioda PBalfa » 30/12/2018, 12:46

il matte ha scritto:Comincia con il verificare che i due relè non siano in corto dando magari fastidio all'elettronica :) . E dai un'occhiata alle masse della macchina.

Credo convenga sostituirli considerando che il difetto è random, può anche non presentarsi per 2 settimane
Alfa Romeo 147 (2008) 1.9JTDm 120cv allestimento Distinctive, colore grigio lipari, interni in alcantara neri.
Antennino corto, terminale scarico Pilot TS-17
Avatar utente
PBalfa
Alfista Veteran
 
Messaggi: 938
Iscritto il: 10/05/2015, 15:18

Messaggioda il matte » 30/12/2018, 18:24

Beh, si, a cambiarli male non fai ed il costo è ragionevole.
Ciao
Paolo
147 1.6 105 cv progression seconda serie
Avatar utente
il matte
Alfista Veteran
 
Messaggi: 749
Iscritto il: 14/02/2006, 13:53
Località: Pisa
Status: Sutats


Torna a Alfa 147

Chi c’è in linea

Visitano il forum: Bing [Bot] e 17 ospiti