Ticchettio, rumore metallico, odissea

Parlate qui dei vostri problemi e di tutto ciò che riguarda 147.

Moderatore: Moderatori

Re: Ticchettio, rumore metallico, odissea

Messaggioda Tropico » 06/11/2018, 1:30

La testata è stata controllata insieme agli alberi a camme, tutto ok.
Il rumore è straordonariamente simile a quello di prima ma stavolta sembra provenire dalla zona pompa alta pressione, forse c'era pure prima ma veniva coperto dal rumore della valvola grippata e dal volano monomassa. Adesso ho rimesso il bimassa. Sentendo ticchettio zona lato distribuzione pensavo venisse sempre dalla testata o comunque primo cilindro. Invece mi ci sono messo con testardaggine e con un giravite con l'orecchio sul manico ho scovato l'origine. Sembra sia non la pompa stessa ma il regolatore di pressione che ticchetta metallico. Non resta che provare a smontarlo e pulirlo o cambiarlo.

Inviato dal mio LG-D855 utilizzando Tapatalk
147 Q2 Blu Montecarlo │ No EGR-No Swirl │ Filtro in cotone │ Monomassa+3.2GTA clutch │ Bilstein B6 │ Tubi intercooler silicone │Downpipe+Duplex libero │ Brembo 4 pompanti │
Avatar utente
Tropico
Alfista Senior
 
Messaggi: 298
Iscritto il: 06/06/2016, 19:50

Messaggioda Tropico » 14/01/2019, 22:57

Tanto per aggiornare la situazione...
Ho cambiato la pompa alta pressione con una R80 visto che avevo gli iniettori della Ducati Corse e gli ho dato a bere :ubriachi) , ... il rumore non veniva da lì.

Quindi è sempre questione di punterie sul primo cilindro, di soldi ne ho spesi abbastanza quindi se l'auto va bene ormai mi rassegno, però vorrei capire la ratio dietro la quale il ticchettio sparisce a motore al minimo o comunque alti giri ma a folle, quando la pressione olio è bassa, mentre compare sotto carico in movimento.
147 Q2 Blu Montecarlo │ No EGR-No Swirl │ Filtro in cotone │ Monomassa+3.2GTA clutch │ Bilstein B6 │ Tubi intercooler silicone │Downpipe+Duplex libero │ Brembo 4 pompanti │
Avatar utente
Tropico
Alfista Senior
 
Messaggi: 298
Iscritto il: 06/06/2016, 19:50

Messaggioda 147fast » 21/01/2019, 16:22

Ti posso dire che la mia ex Q2 faceva penso lo stesso rumore e non sono mai riuscito a capire, pensavo anch io alla pompa alta pressione ma mi hai smontato la teoria...
- 147 1.6 120cv Distinctive 5p Grigio Africa
- ex 147 Q2 5p Nero Carbonio, 147 2.0 Selespeed 3p Grigio Sterling, 147 1.6 120cv Distinctive 5p Grigio Sterling
147fast
Super Alfista
 
Messaggi: 2007
Iscritto il: 19/10/2004, 15:03
Località: BS
Status: 147

Precedente

Torna a Alfa 147

Chi c’è in linea

Visitano il forum: Google [Bot] e 6 ospiti