pressione olio alfa 75

Parliamo qui dell'ultima berlina Alfa Romeo a trazione posteriore

Moderatore: Moderatori

pressione olio alfa 75

Messaggioda fabry_alfa75 » 11/09/2016, 21:04

Buonasera a tutti, mi sono appena iscritto qua...e volevo porvi una domanda su un problema che mi sta facendo impazzire ....la mia 75 1.8 a carburatori del'86 con 40.000 km originali ha un problema di pressione dell'olio eccessiva; premetto che in questo ultimo anno per sicurezza ho smontato totalmente il motore cambiando le varie guarnizioni e ripulito il tutto ....ho sostituito la pompa olio per sicurezza dal momento che avevo il problema sopra indicato....il mio olio e quello che ha prescritto la casa all'epoca cioè 10w 40 isint(sint 2000 all'origine) semisintetico; ma dopo tutti questi lavori continuo ad avere lo stesso problema cioè; 7 bar da fredda e 6.1 6.2 da calda viaggiando (sul librone dell'officina dell'epoca indica 4,9 max a 3000 giri)....e 1,5 da ferma al minimo; dico anche che il bulbo e stato gia sostituito....ora francamente non so più che fare...qualcuno ha qualche preziosa esperienza o informazione da passarmi? grazie a tutti
fabry_alfa75
Alfista Baby
 
Messaggi: 5
Iscritto il: 10/09/2016, 13:07

Re: pressione olio alfa 75

Messaggioda aleTS120 » 11/09/2016, 21:24

Non è che si è semplicemente starato lo strumento sul quadro?
Potrebbe essere, visto che i suoi anni li ha.

Inviato dal mio Asus ZenFone 5
Alfa 147 1.6 Twin Spark 120cv Distinctive GPL
Avatar utente
aleTS120
Super Alfista
 
Messaggi: 2934
Iscritto il: 25/07/2011, 18:11
Località: Rovigo

Messaggioda fabry_alfa75 » 11/09/2016, 21:29

purtroppo l'avevo gia provata con il manometro esterno.....in effetti fuma anche un po blu ....ma non capisco il perché il motore e nuovo e la press è sempre stata alta
fabry_alfa75
Alfista Baby
 
Messaggi: 5
Iscritto il: 10/09/2016, 13:07

Messaggioda bianconero » 15/09/2016, 13:43

io mi preoccuperei molto di piu se fosse bassa, piu che altro il bulbo olio è originale? lo strumento è buono?
Avatar utente
bianconero
Super Alfista
 
Messaggi: 1274
Iscritto il: 19/04/2006, 22:15
Località: Massa

Messaggioda boxer17 » 15/09/2016, 20:57

fabry_alfa75 ha scritto: ....ho sostituito la pompa olio per sicurezza dal momento che avevo il problema sopra indicato....


Hai sostituito anche la valvola limitatrice della pressione?


(Passa in presentazioni, come da regolamento)
Fu 147 2.0 Ts - Rosso Alfa - " La Sfregiata "
Io non ho mai considerato le Alfa come le altre automobili, ripeto che sono totalmente irrazionale come ogni Alfista, perchè la passione non si può discutere. (Carlitos)
Avatar utente
boxer17
Cuore Sportivo
 
Messaggi: 20870
Iscritto il: 11/01/2010, 23:11
Località: Provincia di Como
Status: Ligogna

Messaggioda fabry_alfa75 » 16/09/2016, 15:40

boxer17 ha scritto:
fabry_alfa75 ha scritto: ....ho sostituito la pompa olio per sicurezza dal momento che avevo il problema sopra indicato....


Hai sostituito anche la valvola limitatrice della pressione?


(Passa in presentazioni, come da regolamento)


ciao mi son presentato scusami....ma dove si trova la valvola limitatrice? mi sa che mi e sfuggita....
fabry_alfa75
Alfista Baby
 
Messaggi: 5
Iscritto il: 10/09/2016, 13:07

Messaggioda boxer17 » 16/09/2016, 18:51

Dovrebbe essere appena dopo la pompa. Se non è un problema "strumentale", dato che dici di aver misurato ad hoc la pressione "potrebbe" esserci un problema lì.
(Non ho uno schema della pompa della 75 e non sono un meccanico, ma...deve esserci e deve aprire alla pressione corretta).
Fu 147 2.0 Ts - Rosso Alfa - " La Sfregiata "
Io non ho mai considerato le Alfa come le altre automobili, ripeto che sono totalmente irrazionale come ogni Alfista, perchè la passione non si può discutere. (Carlitos)
Avatar utente
boxer17
Cuore Sportivo
 
Messaggi: 20870
Iscritto il: 11/01/2010, 23:11
Località: Provincia di Como
Status: Ligogna

Messaggioda fabry_alfa75 » 16/09/2016, 20:23

boxer17 ha scritto:Dovrebbe essere appena dopo la pompa. Se non è un problema "strumentale", dato che dici di aver misurato ad hoc la pressione "potrebbe" esserci un problema lì.
(Non ho uno schema della pompa della 75 e non sono un meccanico, ma...deve esserci e deve aprire alla pressione corretta).

ma nella pompa c'è una valvola che regola.....ho sostituito la pompa appunto per sicurezza ti allego immagine pompa olio con la valvola nei punti 10 11 12
Allegati
Schermata 2016-09-16 alle 20.26.12.png
pompa olio
Schermata 2016-09-16 alle 20.26.12.png (31.75 KiB) Osservato 10916 volte
fabry_alfa75
Alfista Baby
 
Messaggi: 5
Iscritto il: 10/09/2016, 13:07


Torna a Alfa 75 Alfa 90 e le sue derivate SZ/RZ

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite