Troppo fumo....è normale?

anto78

Nuovo Alfista
Messaggi
485
Punti
16
Ciao a tutti ecco il mio dubbio.....ieri sera stavo in autostrada, 5 inserita crusicontroll inserito.....una grande figata....quando affronto un sorpasso e noto dallo specchietto retrovisore una bella fumata....vi chiedo è normale che esca tutto quel fumo?
 

yugs

Nuovo Alfista
Messaggi
48,166
Punti
38
Auto
Alfa GT 1.9 jtd Progression
se hai la rimappa fumi come un turco. :asd)

altrimenti, se era un pò che giravi senza chiedere grosse prestazioni al motore è possibile che alla prima tirata tu abbia pulito un pò le incrostazioni di particolato nello scarico, normale quindi. ;)
 

sbenga

Nuovo Alfista
Messaggi
8,373
Punti
36
anto78":2kktlqpg ha scritto:
nessuna spia accesa, nessuna perdita di potenza.....
Non necessariamente si hanno questi difetti, anzi in tanti non si accorgevano di nulla nella guida, me compreso.
Solamente fuma, e vedere fumo in 5° dallo specchietto vuol dire che qualcosa c'è di rotto.
Per rassicurarti posso dirti che qualsiasi sia il difetto non spendi molto.
 

sbenga

Nuovo Alfista
Messaggi
8,373
Punti
36
yugs":7c4hnjg6 ha scritto:
se hai la rimappa fumi come un turco. :asd)

altrimenti, se era un pò che giravi senza chiedere grosse prestazioni al motore è possibile che alla prima tirata tu abbia pulito un pò le incrostazioni di particolato nello scarico, normale quindi. ;)
In prima e seconda, massimo terza ci può stare, ma pensa quanto fumo sta tirando fuori per vederlo in 5° ad oltre 100Km/h.
Secondo me è un manicotto forato, una cosetta che va un pò di moda sulla JTD.
 

yugs

Nuovo Alfista
Messaggi
48,166
Punti
38
Auto
Alfa GT 1.9 jtd Progression
sbenga":2sdz4749 ha scritto:
yugs":2sdz4749 ha scritto:
se hai la rimappa fumi come un turco. :asd)

altrimenti, se era un pò che giravi senza chiedere grosse prestazioni al motore è possibile che alla prima tirata tu abbia pulito un pò le incrostazioni di particolato nello scarico, normale quindi. ;)
In prima e seconda, massimo terza ci può stare, ma pensa quanto fumo sta tirando fuori per vederlo in 5° ad oltre 100Km/h.
Secondo me è un manicotto forato, una cosetta che va un pò di moda sulla JTD.
può anche essere il manicotto che sta cominciando a perdere..
Però quando afondi il piede per un sorpasso fuma sempre (più o meno a seconda della mia considerazione sopra), stai chiedendo il massimo di erogazione..
concordo però che un controllo sul ponte per sicurezza male non fa.
 

max.jtd

Nuovo Alfista
Messaggi
2,240
Punti
36
ti hanno gia risposto gli esperti in materia

controlla per prima cosa il tubo intercooler sia quello superiore che quello inferiore basta una piccola crepa che fa perdere prestazione fa consumare molto carburante e non ha molto spunto in accelerazione

se questo è tutto ok

controllare valvola egr eo debimetro
 

sbenga

Nuovo Alfista
Messaggi
8,373
Punti
36
Vediamo, è una JTD 115, la prima prova è flangiare la EGR, e un problema si esclude.
Poi si verifica il manicotto superiore che è bastardello e va a tagliarsi nella curva prima di entrare nel motore, però nel lato verso il parabrezza.
Si capisce di solito perchè bagna d'olio la vaschetta del servosterzo e il paramotore nella parte superiore destra.
Per ispezionarlo si passa la mano bene nella curva, sopra e sotto.
Il tubo deve essere asciutto.
Se è bagnato sono 35E.
Ultimo, ma non per ultimo, il manicotto inferiore.
Si alza sul ponte, si toglie il paramotore inferiore e si verifica se il famoso bullone ha già lasciato il suo segno.
Se non è stato tagliato in precedenza al 99% è lui.
Costo 100E.
 

anto78

Nuovo Alfista
Messaggi
485
Punti
16
per la rimappata è negativo la piccola è totalmente originale, fresca di tagliando(35.500Km)......controllerò i 2 manicotti....

ricordo che quando ho accelerato per effettuare il sorpasso la macchina non ha perso potenza andava tutto regolare.

controllare non costa nulla domani vado da un mio amico meccanico e vediamo un po.

grazie
 

MarcoOk

Nuovo Alfista
Messaggi
4,582
Punti
36
sbenga":1r7k4151 ha scritto:
yugs":1r7k4151 ha scritto:
se hai la rimappa fumi come un turco. :asd)

altrimenti, se era un pò che giravi senza chiedere grosse prestazioni al motore è possibile che alla prima tirata tu abbia pulito un pò le incrostazioni di particolato nello scarico, normale quindi. ;)
In prima e seconda, massimo terza ci può stare, ma pensa quanto fumo sta tirando fuori per vederlo in 5° ad oltre 100Km/h.
Secondo me è un manicotto forato, una cosetta che va un pò di moda sulla JTD.
Ma sicuramente che è un manicotto quasi sicuramente il superiore perchè non hai perdite di potenza(o meglio impercettibili) e il problema del bullone ce l'ha il 16v soprattutto non il 115cv....cmq sbenga, anche io l'ho notato fa molto figo..... :asd) :asd) :asd) :crepap) :OK)
 

anto78

Nuovo Alfista
Messaggi
485
Punti
16
sono andato in garage ho provato a vedere ma non è bagnato nulla solo polvere non ci sono perdite....
 

MarcoOk

Nuovo Alfista
Messaggi
4,582
Punti
36
anto78":17jwad7h ha scritto:
sono andato in garage ho provato a vedere ma non è bagnato nulla solo polvere non ci sono perdite....
Ma non si bagna niente se si rompe un manicotto o al massimo uno schizzettino di olio....se è rotto è proprio lacerato o spaccato :OK)
 

anto78

Nuovo Alfista
Messaggi
485
Punti
16
si si ho capito di rotto non vedo nulla...cmq domani vado dal mio amico meccanico e lo faccio controllare. così stiamo più sicuri.

un'altra cosa visto che ho aperto il cofano ho controllato il livello del servosterzo e quello dei freni e sono tutti e 2 al minimo che dite faccio fare un rabbocco?
 

sbenga

Nuovo Alfista
Messaggi
8,373
Punti
36
MarcoOk":1s6pe8sa ha scritto:
....cmq sbenga, anche io l'ho notato fa molto figo..... :asd) :asd) :asd) :crepap) :OK)
Non puoi dire di aver vissuto una JTD senza aver cambiato un tubo intercooler :asd) :asd)
Comunque il superiore rotto da me causava una perdita consistente di reflussi d'olio provenienti probabilmente dall'aspirazione.
Avevo tetto del cofano, vaschetta servosterzo e paramotore inzuppati d'olio.
Andando a cercare il perchè di quest'olio ho trovato lo squarcio nel tubo.
Ovviamente avevo pure l'inferiore forato, e la EGR che non chiudeva bene...insomma in accelerazione sembravo un vecchio trattore :D:D
Ora è praticamente perfetta (con strizzata di palle).
 

anto78

Nuovo Alfista
Messaggi
485
Punti
16
@sbenga......questo inverno ho cambiato il tubo intercooler in garanzia e ricordo che si era accesa la spia avaria motore. bhè diciamo che la sto vivendo ;)
 

MarcoOk

Nuovo Alfista
Messaggi
4,582
Punti
36
sbenga":3lwy3u03 ha scritto:
MarcoOk":3lwy3u03 ha scritto:
....cmq sbenga, anche io l'ho notato fa molto figo..... :asd) :asd) :asd) :crepap) :OK)
Non puoi dire di aver vissuto una JTD senza aver cambiato un tubo intercooler :asd) :asd)
Comunque il superiore rotto da me causava una perdita consistente di reflussi d'olio provenienti probabilmente dall'aspirazione.
Avevo tetto del cofano, vaschetta servosterzo e paramotore inzuppati d'olio.
Andando a cercare il perchè di quest'olio ho trovato lo squarcio nel tubo.
Ovviamente avevo pure l'inferiore forato, e la EGR che non chiudeva bene...insomma in accelerazione sembravo un vecchio trattore :D:D
Ora è praticamente perfetta (con strizzata di palle).
Io l'ho cambiato 2 settimane fa e il reflusso di olio c'era nel cofano ma non era eccessivo...c'era solo un pochino come dovrebbe essere.Ora gli ho messo il tubo intercooler di armani così è ancora più figa... :asd) :asd) :asd) :asd) :asd) :OK)
 

sbenga

Nuovo Alfista
Messaggi
8,373
Punti
36
MarcoOk":pq89olgh ha scritto:
sbenga":pq89olgh ha scritto:
MarcoOk":pq89olgh ha scritto:
....cmq sbenga, anche io l'ho notato fa molto figo..... :asd) :asd) :asd) :crepap) :OK)
Non puoi dire di aver vissuto una JTD senza aver cambiato un tubo intercooler :asd) :asd)
Comunque il superiore rotto da me causava una perdita consistente di reflussi d'olio provenienti probabilmente dall'aspirazione.
Avevo tetto del cofano, vaschetta servosterzo e paramotore inzuppati d'olio.
Andando a cercare il perchè di quest'olio ho trovato lo squarcio nel tubo.
Ovviamente avevo pure l'inferiore forato, e la EGR che non chiudeva bene...insomma in accelerazione sembravo un vecchio trattore :D:D
Ora è praticamente perfetta (con strizzata di palle).
Io l'ho cambiato 2 settimane fa e il reflusso di olio c'era nel cofano ma non era eccessivo...c'era solo un pochino come dovrebbe essere.Ora gli ho messo il tubo intercooler di armani così è ancora più figa... :asd) :asd) :asd) :asd) :asd) :OK)
In pelle di Gnu :sarcastic)
 
Alto Basso