Tachimetro scattoso: cambio scheda video?

sbenga

Nuovo Alfista
Messaggi
8,373
Punti
36
Ora la prendo a ridere, però si sta ripresentando un problema avuto l'anno scorso: quando il quadro si riscalda di brutto per colpa del sole la lancetta del tachimetro sale a scatti fino a circa 60Km/h, poi man mano che si sfredda torna a funzionare normalmente.
L'anno scorso lo aveva fatto solo una volta, quest'anno praticamente sempre.
Provo a darvi tutte le info che posso:

-Scatta solo in salita e non in discesa.
-Scatta solo fino ad una certa velocità, dipendente da quanto caldo ha preso: se è stata tutto il giorno al sole e la prendo alle 2 del pomeriggio scatta fino ai 60; se metto il parasole solo fino ai 20 e comunque lo fa solo le prime 2-3 partenze.
-La velocità rilevata è sempre corretta.

Che si può fare?
Mi pare di essere il primo con un problema simile, comunque provo a smontare il quadro...


PS
In inverno mi ci piove dentro, in estate va a scatti il tachimetro...esiste una assicurazione con copertura primaverile e autunnale così la uso solo in quel perido?
 

Il Capro Espiatorio

Nuovo Alfista
Messaggi
984
Punti
16
sbenga":3pwucg9p ha scritto:
Ora la prendo a ridere, però si sta ripresentando un problema avuto l'anno scorso: quando il quadro si riscalda di brutto per colpa del sole la lancetta del tachimetro sale a scatti fino a circa 60Km/h, poi man mano che si sfredda torna a funzionare normalmente.
L'anno scorso lo aveva fatto solo una volta, quest'anno praticamente sempre.
Provo a darvi tutte le info che posso:

-Scatta solo in salita e non in discesa.
-Scatta solo fino ad una certa velocità, dipendente da quanto caldo ha preso: se è stata tutto il giorno al sole e la prendo alle 2 del pomeriggio scatta fino ai 60; se metto il parasole solo fino ai 20 e comunque lo fa solo le prime 2-3 partenze.
-La velocità rilevata è sempre corretta.

Che si può fare?
Mi pare di essere il primo con un problema simile, comunque provo a smontare il quadro...


PS
In inverno mi ci piove dentro, in estate va a scatti il tachimetro...esiste una assicurazione con copertura primaverile e autunnale così la uso solo in quel perido?




:rotolo) :rotolo) :rotolo) :lol2)

Zio sei fuori come un balcone!!! :lol21)
 

maximo74

Nuovo Alfista
Messaggi
163
Punti
16
:lol2) :lol2) :lol2) .............la cheda video..... :lol21) :lol21) :lol21) .....troppo divertente...... :all_coholic) :all_coholic) :muaha) :OK)
 

Alucard

Nuovo Alfista
Messaggi
8,930
Punti
36
quello della lancetta, probabilmente con il calore la plastica si "allarga" e il perno fa fatica a girare mandando sotto sforzo il motorino del tachimetro.

lubrificando sia il perno che la "bronzina del motorino" dovrebbe tornare a funzionare correttamente

purtroppo però ti tocca smontare il quadro per fare il lavoro..
 

sbenga

Nuovo Alfista
Messaggi
8,373
Punti
36
Smontare non è un problema, però non credo che il problema venga da li, perchè come ho scritto in alto, quando la lancetta scende va fluida, se invece avesse attrito andrebbe a scatti pure in discesa.
Pensavo ad una connessione elettrica traballante...ma che c'entra con il caldo?
 

M-jetnasona2

Nuovo Alfista
Messaggi
5,299
Punti
36
sbenga":1q3bf04a ha scritto:
Smontare non è un problema, però non credo che il problema venga da li, perchè come ho scritto in alto, quando la lancetta scende va fluida, se invece avesse attrito andrebbe a scatti pure in discesa.
Pensavo ad una connessione elettrica traballante...ma che c'entra con il caldo?
prova lo stesso sul pernino magari risolvi :OK) tanto danni non dovresti farne :OK)
 

Alucard

Nuovo Alfista
Messaggi
8,930
Punti
36
sbenga":3n2lt4zw ha scritto:
Smontare non è un problema, però non credo che il problema venga da li, perchè come ho scritto in alto, quando la lancetta scende va fluida, se invece avesse attrito andrebbe a scatti pure in discesa.
Pensavo ad una connessione elettrica traballante...ma che c'entra con il caldo?
in discesa il peso della lancetta aiuta il motorino quindi lo sforzo è minore :sarcastic)
scherzi a parte i motorini in cc con il tempo si "usurano" e si seccano lavorando finendo col lavorare in modo scattoso.
Succede sempre nella direzione di di rotazione privilegiata nel nostro caso in senso orario. nel tuo caso noti la scattosità nella parte bassa che è quella che viene + usata (raramente stai sui 130 e oltre in genere)
è più facile che per la maggior parte del tempo stai sotto i 100...
un buona lubrificazione aiuta, non ti dico che risolvi e torna nuovo ma probabilmente non lo noterai quasi più.
escluderei il falso contatto per quanto sopra detto.
 

Alucard

Nuovo Alfista
Messaggi
8,930
Punti
36
M-jetnasona2":1g5jltxr ha scritto:
Alucard la lancetta è meglio sfilarla oppure si riesce lo stesso? :confusbig)
se si vuole fare un bel lavoro è meglio sfilarla,
però in commercio ci sono bombolette che hanno un tubo lungo una decina di cm che "guidano" lo spuzzo quindi se proprio si vuole ci si arriva lo stesso.

ps. sarebbe meglio dopo aver lubrificato far si che il pernino giri in modo da far arrivare il lubrificante in profondità :)
 
Alto Basso