Strana corsa del pedale frizione

ionics

Nuovo Alfista
Messaggi
286
Punti
16
Ciao a tutti, stasera ho preso la nasona dopo averal usata ieri...
Ho notato da subito che è cambiata tantissimo la consistenza del pedale frizione, a freddo la prima metà è quasi inesistente, la seconda metà è invece più dura di prima... Per il resto la frizione è ok, l'unico problema sta nella corsa del pedale, che di colpo è diventata disomogenea. Ah, a motore caldo le cose sono migiorate un po', ma la corsa del pedale non è comunque come era sempre stata fino a ieri!

Ho letto nel forum che potrebbe trattarsi di "pompe" o "cilindretto" frizione...
Secondo voi a cosa è dovuto il difetto?
Rischio di rimanere appiedato?

Ultimo, ma non meno importante: consigliatemi qualcuno bravo ed onesto a milano (anche messaggi privati), grazie
 

fratz147

Nuovo Alfista
Messaggi
3,733
Punti
36
Se hai usato il cerca dovresti aver visto mille discussioni riguardo il tuo problema!E se fosse il solito scalino in pochi lo hanno risolto in modo definitivo...
Però siccome sono in cerca anch'io di qualcuno di competente a Milano con ste frizioni spero che qualcuno ci consigli! :OK)
 

white.oleander

Nuovo Alfista
Messaggi
2,661
Punti
36
A me è successo l'anno scorso, prima mi dicono la pompa sotto al pedale, cambiata, 150 euro, poi una bolla d'aria, 27 euro, poi la pompa sotto alla campana del cambio, e giá che c'ero ho cambiato tutta la frizione a 75.000 km. Altri 495 euro. Bello scherzetto
 

Theo77

Nuovo Alfista
Messaggi
176
Punti
16
Ma come attacca in rilacio la frizione? Ti sembra che attacchi subito non appena rilasci rispetto a prima?

Se è cosi quasi sicuramente sarà il solito cilindretto. Con 100€ tutto compreso te la cavi da un mecca alfaromeo
 

Theo77

Nuovo Alfista
Messaggi
176
Punti
16
Bhè a me hanno detto 100 euro e 100 sono stati :D..

Penso che un buon mecca non possa sbagliare, nel mio caso era anche palese la perdita di olio sia per lo sporco nel vano motore che per il livello crollato nella vaschetta
 

white.oleander

Nuovo Alfista
Messaggi
2,661
Punti
36
questione di fortuna, ma tieni conto che potrebbe essere la pompetta sotto al pedale o quella nel cambio. Se è quella del cambio, 50 e 50... devi smontare il cambio... 200 euro di manodopera solo per questo
 

ionics

Nuovo Alfista
Messaggi
286
Punti
16
Theo77":26umm17u ha scritto:
Ma come attacca in rilacio la frizione? Ti sembra che attacchi subito non appena rilasci rispetto a prima?

Se è cosi quasi sicuramente sarà il solito cilindretto. Con 100€ tutto compreso te la cavi da un mecca alfaromeo
Mah la frizione attacca come sempre, e solo che la seconda parte della corsa è più dura, mentre a freddo la prima parte è quasi inesistente e sembra che il pedale torni indietro solo grazie alla molla di richiamo.

PS: dove dovrei trovare dello sporco di olio per capire se ho lo stesso problema che hai avuto tu? Grazie!

:)
 

Theo77

Nuovo Alfista
Messaggi
176
Punti
16
bhè se il comportamento del comando non ti è cambiato potrebbe non essere quello. Nel mio caso era sporco esattamente sotto la batteria dove c'è il comando frizione
 

ionics

Nuovo Alfista
Messaggi
286
Punti
16
Theo77":1tjgpt8c ha scritto:
bhè se il comportamento del comando non ti è cambiato potrebbe non essere quello. Nel mio caso era sporco esattamente sotto la batteria dove c'è il comando frizione
Ti riferisci ad un tubo metallico coperto da una specie di calza in tessuto che è nella parte del motore lato batteria?
 

sbenga

Nuovo Alfista
Messaggi
8,373
Punti
36
Nel JTD anche la pompetta di richiamo è esterna, quindi si dovrebbe sostituire facilmente.
 

ionics

Nuovo Alfista
Messaggi
286
Punti
16
Ragazzi intanto grazie a tutti per le risposte! :)

Vi aggiorno sulla situazione: oggi dopo aver fatto un po' di coda, quindi con auto ben calda ho notato che il pedale è tornato normale, forse un pelino più duro del solito...

Quindi la situazione è questa:

A freddo il pedale mi da la sensazione strana che vi ho descritto prima (prima parte della corsa inconsistente)
A caldo torna normale come sempre o quasi....

Che sia un problema di bolle d'aria nel circuito?
 
Alto Basso