rumore a 2000 giri....per l'alfa è normale???????

pier81

Nuovo Alfista
Messaggi
71
Punti
6
Salve è un po di tempo che ho notato che la mia :147) emette uno strano rumore intorno a 2000 giri!!!!!.....è tipo un "ruooooo" come se vibrasse qualche carter..... lo fa solo quando accellero e solo tra i 2000 2500 giri poi smette, sopratutto in terza. L'ho portata in assistenza ma secondo loro è normale e non ci posso fare nulla, dicono che sono le tubazioni dell' intercooler!!!!! A qualcuno di voi è capitato? come posso risolvere il problema? Ho controllato personalmente le tubazioni, il para motore in plastica, il carter sotto il motore e non ci sono contatti o giochi che possano creare rumore!!!!! help :cry: :(
 

valeriobo

Nuovo Alfista
Messaggi
37
Punti
6
io ho un problema simile al tuo...anche se non proprio identico

la mia emette un rumore-fischio-vibrazione in piena accelerazione, dai 2500-3000 giri in su...
Partata varie vole all'Alfa, non c'è stato nulla da fare.
Mi hanno detto che non sanno cos'è e che forse è normale..
Mi hanno fatto ammattire
 

306 Maxi

Nuovo Alfista
Messaggi
7,983
Punti
36
Ma lo senti in abitacolo, oppure come se venisse da fuori o dal vano motore?

Comunque anche la mia, e moltre 147 da quanto mi hanno detto, proprio in terza in accelerazione tra 2000 e 2500 giri produce un rumore, che è causato dalla leva del cambio che vibra: praticamente un cavo bowden (quelli che servono appunto a comandare il cambio) in questa situazione va in risonanza e fa vibrare tutto, leva compresa.
Prova a controllare mentre sei in accelerazione in terza tenendo ferma la leva del cambio, se il rumore sparisce o almeno si attenua può essere quello.
 

pier81

Nuovo Alfista
Messaggi
71
Punti
6
valeriobo":t2brrhmo ha scritto:
io ho un problema simile al tuo...anche se non proprio identico

la mia emette un rumore-fischio-vibrazione in piena accelerazione, dai 2500-3000 giri in su...
Partata varie vole all'Alfa, non c'è stato nulla da fare.
Mi hanno detto che non sanno cos'è e che forse è normale..
Mi hanno fatto ammattire

EEEE ti capisco secondo me o non ci capiscono un tubo o non gli va di cambiare pezzi in garanzia......bo almeno potrebbero fare qualche tentativo no????....cambiate qualche pezzo no!!!! alla fine quando le abbiamo comprate non lo facevano, quindi non ci venissero a dire che è normale!!!!! :KO)
 

pier81

Nuovo Alfista
Messaggi
71
Punti
6
306 Maxi":1cx0t9fp ha scritto:
Ma lo senti in abitacolo, oppure come se venisse da fuori o dal vano motore?

Comunque anche la mia, e moltre 147 da quanto mi hanno detto, proprio in terza in accelerazione tra 2000 e 2500 giri produce un rumore, che è causato dalla leva del cambio che vibra: praticamente un cavo bowden (quelli che servono appunto a comandare il cambio) in questa situazione va in risonanza e fa vibrare tutto, leva compresa.
Prova a controllare mentre sei in accelerazione in terza tenendo ferma la leva del cambio, se il rumore sparisce o almeno si attenua può essere quello.
Grazie del consiglio ora provo ma è un romore che viene da fuori dal vano motore.....speriamo bene!!!!
 

salvoposte

Nuovo Alfista
Messaggi
44
Punti
6
pier81":2kdr61jw ha scritto:
Salve è un po di tempo che ho notato che la mia :147) emette uno strano rumore intorno a 2000 giri!!!!!.....è tipo un "ruooooo" come se vibrasse qualche carter..... lo fa solo quando accellero e solo tra i 2000 2500 giri poi smette, sopratutto in terza. L'ho portata in assistenza ma secondo loro è normale e non ci posso fare nulla, dicono che sono le tubazioni dell' intercooler!!!!! A qualcuno di voi è capitato? come posso risolvere il problema? Ho controllato personalmente le tubazioni, il para motore in plastica, il carter sotto il motore e non ci sono contatti o giochi che possano creare rumore!!!!! help :cry: :(
Ciao, anche io ho il tuo stesso rumore e lo fa alle stesse condizioni;dopo averla portata varie volte all'Alfa, non hanno mai capito da dove provenisse...ebbene...da solo l'ho capito!!
Allora, premetto che di motoristica ne capisco poco, il tubo più grosso che si vede appena apri il caofano, è attaccato in un qualcosa che sta in basso a destra del motore;è proprio questo aggeggio che sbatte sul supporto del radiatore e fa quel rumore.

Spero di essere stato chiaro.

Adesso devo provare a mettere qualcosa che faccia spessore, in modo da eliminarlo, visto che è mooooolto fastidioso!!
 

pier81

Nuovo Alfista
Messaggi
71
Punti
6
salvoposte":2rm0vdgl ha scritto:
pier81":2rm0vdgl ha scritto:
Salve è un po di tempo che ho notato che la mia :147) emette uno strano rumore intorno a 2000 giri!!!!!.....è tipo un "ruooooo" come se vibrasse qualche carter..... lo fa solo quando accellero e solo tra i 2000 2500 giri poi smette, sopratutto in terza. L'ho portata in assistenza ma secondo loro è normale e non ci posso fare nulla, dicono che sono le tubazioni dell' intercooler!!!!! A qualcuno di voi è capitato? come posso risolvere il problema? Ho controllato personalmente le tubazioni, il para motore in plastica, il carter sotto il motore e non ci sono contatti o giochi che possano creare rumore!!!!! help :cry: :(
Ciao, anche io ho il tuo stesso rumore e lo fa alle stesse condizioni;dopo averla portata varie volte all'Alfa, non hanno mai capito da dove provenisse...ebbene...da solo l'ho capito!!
Allora, premetto che di motoristica ne capisco poco, il tubo più grosso che si vede appena apri il caofano, è attaccato in un qualcosa che sta in basso a destra del motore;è proprio questo aggeggio che sbatte sul supporto del radiatore e fa quel rumore.

Spero di essere stato chiaro.

Adesso devo provare a mettere qualcosa che faccia spessore, in modo da eliminarlo, visto che è mooooolto fastidioso!!
ok dopo controllo e ti faccio sapere!!!!
 
Alto Basso