Problemi sovraalimentazione?

Alucard

Nuovo Alfista
Messaggi
8,930
Punti
36
Ebbene si,
sono di nuovo nelle pezze....
due giorni fa, in seguito a un diluvio universale bis, esco dall'ufficio e prendo la nasona.
Accendo e ad orecchio noto che il motore è particolarmente "sordo" e poco rumoroso... non sembrava più un diesel :?:
Comunque parto, faccio un pò di strada e alla prima "allungo" la marcia fino a 2500... niente macchina morta... nessuna spinta della sovraalimentazione... riprovo stessa cosa...
provo ad andare su di giri e finalmente a quasi 3000 giri si avverte la familiare "tirata"...
Li per li ho dato la colpa al filtro dell'aria che con l'acquazzone si fosse bagnato e l'auto non respirasse... oggi però la situazione non è cambiata
anzi dai 3 k ai 4500 l'auto tira come sempre ma sotto ai 2500 è morta, a 2550 si comincia ad avvertire la spinta ma solo a 3 k si sente pienamente come faceva a 2500 prima... si è alzato tutto...
dite che è il filtro che è ancora non al top o è sintomo di qualcos'altro?
Grazie :)

ps. il rumore a freddo oggi è tornato normale , classico tatata!
 

il matto

Nuovo Alfista
Messaggi
2,671
Punti
38
Sembra che si sia bloccata la valvola EGR.

Prova a smontarla e a pulirla, magari si sblocca, ti consiglio comunque una diagnosi con examiner.
 

306 Maxi

Nuovo Alfista
Messaggi
7,983
Punti
36
La prima cosa che mi viene in mente è la geometria variabile bloccata, però dovrebbe darti la segnalazione di avaria se la pressione si sovralimentazione è troppo bassa... :sgrat) Hai per caso preso qualche pozzangherona viaggiando?
Oppure il debimetro, però da come descrivi mi sembrerebbe la geometria :ka)
 

Alucard

Nuovo Alfista
Messaggi
8,930
Punti
36
pozzanghere...
ho preso dei guadi + che altro... la città era semi allagata, l'acqua veniva giù stile diluvio.....

dici che una pozzanghera..(si qualcuna inevitabilmente l'ho presa) abbia fatto danni alla turbina?
 

306 Maxi

Nuovo Alfista
Messaggi
7,983
Punti
36
Alucard":2mtl5iyr ha scritto:
pozzanghere...
ho preso dei guadi + che altro... la città era semi allagata, l'acqua veniva giù stile diluvio.....

dici che una pozzanghera..(si qualcuna inevitabilmente l'ho presa) abbia fatto danni alla turbina?
Ah ecco!
Allora, un mio amico che ha la serie 0 140 CV 2 anni fa ha preso appunto un "guado" (sottopasso allagato): dopo pochi km la macchina ha iniziato ad andare male, ovvero andava molto meno ai bassi e invece superati 3000-3200 giri sembrava tirasse un pò più di prima: la geometria variabile era rimasta inchiodata ma non tutta aperta, quindi ai bassi (dove dovrebbe stare chiusa) andava di meno, mentre superati i 3000 giri circa (dove dovrebbe stare praticamente tutta aperta) restando non completamente aperta faceva salire maggiormente la pressione di sovralimentazione.

Ora, io ancora adesso non mi spiego molto bene in che modo la pozzanghera (ma era davvero molto alta) abbia casuato questo problema (per dire, capirei di più se si fosse crepata la turbina per lo shock termico), fatto sta che era proprio la geometria bloccata. Per questo ti ho chiesto subito di eventuali pozzangherone...
 

Alucard

Nuovo Alfista
Messaggi
8,930
Punti
36
è possibile vedere se è bloccata? eventualmente è possibile sbloccarla?

cmq non ho fatto sottopassi allagati... diciamo ad altezza metà mozzo...

io però non ho nessna spia di anomalia.. lui l'aveva ?
 

306 Maxi

Nuovo Alfista
Messaggi
7,983
Punti
36
Alucard":3bjh6muw ha scritto:
è possibile vedere se è bloccata? eventualmente è possibile sbloccarla?

cmq non ho fatto sottopassi allagati... diciamo ad altezza metà mozzo...

io però non ho nessna spia di anomalia.. lui l'aveva ?
Nemmeno lui aveva la spia, e anche lì non me lo spiego... Magari il controllo del BC sulla pressione di sovralimentazione è stato aggiunto solo più avanti, non saprei.
Comunque per vedere dovresti avere il ponte o almeno alzarla visto che il turbo è proprio sotto, e puoi provare a muovere l'astina della geometria. Oppure appena accendi la macchina dovresti vedere che si muove, perchè è comandata tramite depressione e appena metti in moto dovrebbe muoversi.
Ecco tra l'altro controlla anche il tubicino di comando della geometria.

PS: poi magari non è quello eh! Però i sintomi che descrivi sono tipici...
 

exch55

Nuovo Alfista
Messaggi
437
Punti
16
Ma la geometria variabile non è usata solo dagli Mjet???

Dalla firma dovrebbe avere un Jtd 115!!!

:sgrat)
 

147jet

Nuovo Alfista
Messaggi
23,971
Punti
36
Anche il jtd 115 ha la turbina a geometria variabile, solo il primo 100cv aveva la turbina a geometria fissa
 

Beppe

Nuovo Alfista
Messaggi
1,916
Punti
36
Prova ancora una cosa

Ciao,dai sintomi potrebbe essere la valvola Pierburg,é quella che comanda tramite la pompa del vuoto l'asta della geometria variabile,a volte si accende anche la spia..
Senti come se il motore fosse addormentato,ma soprattutto non senti il turbo!!
POi tutto d'un tratto si sblocca tutto..ricorda tanto i sintmoi del debimetro ciucco..ma la Pierburg é stronzetta quando funziona male..fai dare un occhio,hai ottime probabilità ceh sia lei..
Ecco un book fotografico sulla Pierburg,fresco fresco..

Pierburg147_1.jpg


Pierburg147_2.jpg


Pierburg147_3.jpg


Facci sapere!
 

Alucard

Nuovo Alfista
Messaggi
8,930
Punti
36
lunedi la porto dal dottore e vi saprò dire :)

spero non sia la turbina perchè altrimenti mi tocca tenerla com'è...
visto il costo..
 

306 Maxi

Nuovo Alfista
Messaggi
7,983
Punti
36
Alucard":1rdvct72 ha scritto:
lunedi la porto dal dottore e vi saprò dire :)

spero non sia la turbina perchè altrimenti mi tocca tenerla com'è...
visto il costo..
Secondo me è solo la geometria variabile, vedrai che si sistema.
 

Alucard

Nuovo Alfista
Messaggi
8,930
Punti
36
306 Maxi":1ay0x7np ha scritto:
Alucard":1ay0x7np ha scritto:
lunedi la porto dal dottore e vi saprò dire :)

spero non sia la turbina perchè altrimenti mi tocca tenerla com'è...
visto il costo..
Secondo me è solo la geometria variabile, vedrai che si sistema.
quindi è possibile sbloccarla??

mi stai dando una speranza di cavarmela con poco...
 

306 Maxi

Nuovo Alfista
Messaggi
7,983
Punti
36
Alucard":28b5n5kq ha scritto:
306 Maxi":28b5n5kq ha scritto:
Alucard":28b5n5kq ha scritto:
lunedi la porto dal dottore e vi saprò dire :)

spero non sia la turbina perchè altrimenti mi tocca tenerla com'è...
visto il costo..
Secondo me è solo la geometria variabile, vedrai che si sistema.
quindi è possibile sbloccarla??

mi stai dando una speranza di cavarmela con poco...
Dipende da dove si è inchiodata, ma secondo me il problema è all'esterno della turbina cioè non sulle palette ma sull'asta e sul dispositivo di comando.
Controlla per prima cosa anche cosa ti ha detto Beppe, e i 2 tubicini che portano aria in depressione alla valvola di comando, oltre che lo spinotto elettrico.
 

quadamage76

Nuovo Alfista
Messaggi
1,949
Punti
36
306 Maxi":1fxbnyjp ha scritto:
La prima cosa che mi viene in mente è la geometria variabile bloccata, però dovrebbe darti la segnalazione di avaria se la pressione si sovralimentazione è troppo bassa... :sgrat) Hai per caso preso qualche pozzangherona viaggiando?
Oppure il debimetro, però da come descrivi mi sembrerebbe la geometria :ka)
:OK) mi aggiungo alla lista di chi propende per il distributore bloccato.

Ciao Matteo
 

Alucard

Nuovo Alfista
Messaggi
8,930
Punti
36
allordunque...
torno a farmi vivo come promesso...
ebbene oggi parto per il lavoro con il difetto...
mi è preso il piglio di tirarla un pò visto che non aveva mai spinto tanto .... :sarcastic) :sarcastic)
beh il risultato è che alla terza tiratina il familiare tiro è tornato a spingere dai 2000!

non so cosa sia successo ma adesso è tornata ai suoi livelli standard!!

speriamo che duri :)
 
Alto Basso