Problema innesto 6 dopo cambio frizione

natan

Nuovo Alfista
Messaggi
311
Punti
18
In pratica ho appena rifatto la frizione e ovviamente la devo riportare in officina ma visto i tempi ho pensato di poter regolare qualcosa da solo.
Quello che noto è che la leva dovrebbe andare leggermente più a dx per poterla inserire. Se tiro su la leva per la retromarcia il cambio va un pó più a dx e la 6 entra senza problemi. Quindi credo che sia solo una regolazione.
Mi sapreste dire cosa controllare?
 

bigno72

Vecchio rompiballe.
Messaggi
22,397
Punti
113
Auto
GT Q2 e GT V6
Probabilmente hanno modificato la regolazione della lunghezza dei cavi (male, non avrebbero dovuto toccarla) oppure hanno montato qualcosa storto.
Devi guardare dove i cavi si innestano, sopra alla campana del cambio.
Con l'aiuto di qualcuno che in abitcolo muove la leva, dovresti facilmente capire quale dei due cavi fa lo spostamento "destra sinistra" e perche' non lo fa abbastanza.
 

natan

Nuovo Alfista
Messaggi
311
Punti
18
Ha detto che la lunghezza non l'ha toccata e che forse c'è qualcosa con un pó di gioco.
Pensavo che poteva essere sotto la cuffia del cambio
Non capisco bene come agisce la specie di siringa sotto il cambio, aziona qualcosa nel motore o solo sotto il pomello?
 

bigno72

Vecchio rompiballe.
Messaggi
22,397
Punti
113
Auto
GT Q2 e GT V6
Acisce sotto alla cuffia della leva: serve solo a limitare la corsa verso destra della leva.
Se la 5^ entra bene pero' il problema e' veramente minimo, quindi mangari era gia' regolato un po' male e smontando rimontando si e' accentuanto quanto basta per creare il problema.
Io proverei a dare un giretto al registro di quel cavo, anche se (giustamente) non lo ha toccato.
 

natan

Nuovo Alfista
Messaggi
311
Punti
18
Visto che ora ho tempo ho smontato la batteria e il porta batteria è sono arrivato ai cavi.
Ho capito quale cavo devo accorciare ma non trovo il registro di quel cavo mentre l'altro è evidente.
Ho fatto una foto dentro la cuffia del cambio e si vede che gli mancano un paio di mm.
Questo è con la sesta inserita
 

Allegati

bigno72

Vecchio rompiballe.
Messaggi
22,397
Punti
113
Auto
GT Q2 e GT V6
Dalla foto sotto alla cuffia non capisco nulla.
Ora non ricordo a memoria come fossero i miei (avevo delle foto e non le trovo porca paletta) ma mi pare che fossero entrambi regolabili.
Quelli che hai fotografato non sono i tuoi, no? Sono smontati, e soprattutto nuovi.
Ora sono un po' incasinato; domani ci rimetto la testa sopra
 

ryuk12

Nuovo Alfista
Messaggi
79
Punti
8
Auto
Alfa 147 1.9 jtdm
Tutti e 2 sono regolabili uno sul cambio e l'altro mi pare che ha la regolazione sotto la leva... comunque controlla che i dadi sul cambio siano tirati la mia aveva tutto mollo 😉😉
 

bigno72

Vecchio rompiballe.
Messaggi
22,397
Punti
113
Auto
GT Q2 e GT V6
Come fanno a essere "molli"?
Se sono troppo lunghi o troppo corti cambia semplicemente la posizione delle leve sul cambio rispetto alla leva in abitacolo.
Sono comandi "push pull", non tiranti. Non vanno tirati.
 

natan

Nuovo Alfista
Messaggi
311
Punti
18
In pratica ho allentato i 3 bulloni che reggono la guaina ed ho dato due martellate alla staffa che la regge così da tirare il cavo e va molto meglio.
Quel cavo proprio non si regola su quella testina, forse sotto la leva del cambio.
In pratica è il cavo che solleva il meccanismo.
Dal motore le marce entrano tutte perfettamente.
Pensavo di consumare un mm la plastica sotto la cuffia del cambio
 

bigno72

Vecchio rompiballe.
Messaggi
22,397
Punti
113
Auto
GT Q2 e GT V6
Forse va allentata e regolata la posizione della levetta sul cambio. Non ricordo uffa.....
Certo, piegare la staffa equivale a modificare la lunghezza del cavo.
 

bigno72

Vecchio rompiballe.
Messaggi
22,397
Punti
113
Auto
GT Q2 e GT V6
Ecco qui: il movimento destra/sinistra della leva, ovvero alto/basso del selettore sul cambio, si dovrebbe registrare allentando questo dado e spostando quindi la leva:
1587114431516.png
 

natan

Nuovo Alfista
Messaggi
311
Punti
18
Ero andato su eper per vedere l'esploso dei pezzi e mi era sembrato che il perno all'interno avesse una corona dentata per quello non ho provato a svitarlo. Devo provare
Ma tu non dici il dado n1, forse intendi quello appena sopra?
 

bigno72

Vecchio rompiballe.
Messaggi
22,397
Punti
113
Auto
GT Q2 e GT V6
Dico il dado 1 solo da allentare. Ma guardando il pezzo dal vivo dovrebbe risultare chiaro (ho sostituito i cavi un paio di anni fa e mi pareva tutto chiaro)
 

natan

Nuovo Alfista
Messaggi
311
Punti
18
Grazie del consiglio.
Ieri già che c'ero ho pulito la farfalla e l'inizio del collettore visto che ho l'egr parzializzata ed è incredibile quello che c'era. Non lo facevo da 3 anni, subito dopo non ripartiva, mi è preso un colpo. Probabilmente della morchia era finita in camera di combustione, menomale è ripartita dopo un pó di insistenza.
La cosa strana è che trovo sempre un pó d'olio nel tubo IC probabilmente proviene dalla turbina ma in un anno 12k non devo fare nessun rabbocco d'olio, bhoo
 
Alto Basso