Posizione Cicalino sensori di parcheggio alfa 147 jtdm

Alfa 147

Nuovo Alfista
Messaggi
8
Punti
1
Auto
Alfa romeo 147 jtd-m 150cv
Salve ragazzi,ho acquistato 5 mesi fa un alfa 147 jtdm 16v modello disticve con i sensori di parcheggio posteriori che però non hanno mai funzionato,con calma ho provato a smontare sia la plastica del portellone per trovare sia il cicalino sia la centralina(che poi ho scoperto che era posizionata nella parete del baule) ma del cicalino neanche l'ombra,dove e posizionato? Qualcuno può aiutarmi? Grazie in anticipo!
 

bigno72

Vecchio rompiballe.
Messaggi
20,439
Punti
63
Auto
GT Q2 e GT V6
Sulla gt è nel pannello posteriore sinistro. Non so se sia così anche su 147 però
 

festina lente

Nuovo Alfista
Messaggi
320
Punti
16
Auto
147 jtdm
Salve ragazzi,ho acquistato 5 mesi fa un alfa 147 jtdm 16v modello disticve con i sensori di parcheggio posteriori che però non hanno mai funzionato,con calma ho provato a smontare sia la plastica del portellone per trovare sia il cicalino sia la centralina(che poi ho scoperto che era posizionata nella parete del baule) ma del cicalino neanche l'ombra,dove e posizionato? Qualcuno può aiutarmi? Grazie in anticipo!
ciao, sulla mia 147 jtdm 8v rest. dist. il cicalino è nel lato destro del baule, sotto il pannello nero :


però vedo che secondo eper il 16V dovrebbe averlo in basso zona paraurti attaccato alla centralina sensori, la tua è una restyling 5 porte? il cicalino è quello che eper chiama "trasmettitore"

 

Alfa 147

Nuovo Alfista
Messaggi
8
Punti
1
Auto
Alfa romeo 147 jtd-m 150cv
Si la mia e una seconda serie 5 porte distinctve!xo ripeto la centralina sono riuscito a trovarla ma il cicalino no,
 

bigno72

Vecchio rompiballe.
Messaggi
20,439
Punti
63
Auto
GT Q2 e GT V6
Da quel poco che si capisce su eper, dovrebbe essere assieme alla centralina.
Alla mal parata segui i fili che escono dalla centralina.
33C6F7AA2E9A798C34263229B2E45FD4.jpg
 

Alfa 147

Nuovo Alfista
Messaggi
8
Punti
1
Auto
Alfa romeo 147 jtd-m 150cv
Grazie @bigno72 !Ho anche provato a seguire i fili che però sembra A primo impatto che siano collegati al sub della Bose, però penso non sia fattibile Che sia collegato lì. Comunque Proverò nuovamente a smontare il tutto e prova a seguire i tuoi consigli! Al massimo in extremis dovrò far fare una diagnosi all'elettrauto, non tanto perché ripeto mi servono ma ce li ha di fabbrica e siccome sono un po' pignolo mi dà fastidio che non funzionino!
Addirittura ho smontato il paraurti per vedere che magari non si sia rotto o scollegato qualche filo ma nulla era tutto intatto.
 

bigno72

Vecchio rompiballe.
Messaggi
20,439
Punti
63
Auto
GT Q2 e GT V6
La luce retromarcia funziona?
Se fosse guasto il sensore sul cambio non funzionerebbero neppure i sensori!
 

Alfa 147

Nuovo Alfista
Messaggi
8
Punti
1
Auto
Alfa romeo 147 jtd-m 150cv
Si la retro e ok,o almeno la luce accende! Mi sto scervellando di capire il perchè non funzioni,io sono andato ad esclusione dopo aver smontato il paraurti ed aver visto che era tutto collegato e dopo aver trovato la centralina e anche lì sempre tutto collegato con i cablaggi ok ,quindi l'esclusione dei connettori e collegamenti è l'unica cosa che potrebbe venirmi in mente come guasto è o il cicalino o al limite potrebbero essere magari i sensori ma non sento nessun bip nell'inserimento del retromarcia quindi non sento suoni.
Non credo che il cicalino che si regola dal cruscotto come volume se lo stesso perché i bip quando schiaccio gli alzacristalli si sentono ma penso non sia non sia la stessa cosa.
 

bigno72

Vecchio rompiballe.
Messaggi
20,439
Punti
63
Auto
GT Q2 e GT V6
No, il cicalino che regoli dal cruscotto non c'entra nulla.
E ogni volta che inserisci la retromarcia devi sentire un BIP dal cicalino dei sensori che dice che il sistema si e' attivato.
 

Alfa 147

Nuovo Alfista
Messaggi
8
Punti
1
Auto
Alfa romeo 147 jtd-m 150cv
Quindi come pensavo! Nn cmqe la retro funziona ma non sento nessun bip all inserimento! Quindi ecco il perche ho pensato al cicalino.
 

festina lente

Nuovo Alfista
Messaggi
320
Punti
16
Auto
147 jtdm
ma se inserisci la retro a quadro acceso e poi ti metti con l'orecchio attaccato al paraurti posteriore, senti un ticchettio dai sensori ? purtoppo con multiecuscan non si arriva a fare la diagnostica di quel componente

intanto ho trovato un sito inglese con la foto del sensore nel portellone (msg 13) .... vedi se magari in quel punto hai il connettore libero dove attaccare un cicalino, magari il vecchio proprietario l'ha tolto a suo tempo

 

Alfa 147

Nuovo Alfista
Messaggi
8
Punti
1
Auto
Alfa romeo 147 jtd-m 150cv
@festina lente, dopo essermi registrato sul sito che mi hai inviato in inglese e aver visto le immagini Sono venuto alla conclusione che manca il cicalino, perché ho smontato il pannello del portellone posteriore E ho notato che sul filo del connettore che andava collegato alla luce retro c'era un filo che si sdoppiava un po piu su con un altro connettore ma non c'era collegato nulla!😓😓😓🤦‍♂️🤦‍♂️🤦‍♂️🤦‍♂️
 

festina lente

Nuovo Alfista
Messaggi
320
Punti
16
Auto
147 jtdm
caccia al tesoro inzomma, acqua fuocherello fuochino ..... ora se hai un multimetro tAsta quel connettore col quadro acceso e la marcia in folle, poi metti la retro e ti metti col corpo sempre a filo dei sensori, se il multimetro cambia valori il connettore sarà lui perchè gli arriva il segnale dalla centralina .... ti procuri il cicalino e questa sarà fatta

 

Alfa 147

Nuovo Alfista
Messaggi
8
Punti
1
Auto
Alfa romeo 147 jtd-m 150cv
Grazie per l'aiuto ragazzi! Ora purtroppo la sfortuna stasera mi a beccato di brutto Molto probabilmente mi si è rotta la turbina😭😭😭😭😭😭🤦‍♂️🤦‍♂️
 

bigno72

Vecchio rompiballe.
Messaggi
20,439
Punti
63
Auto
GT Q2 e GT V6
Quali sintomi ti fanno pensare alla turbina?
Magari e' meglio parlarne su una discussione apposita pero'.
 

Alfa 147

Nuovo Alfista
Messaggi
8
Punti
1
Auto
Alfa romeo 147 jtd-m 150cv
Mi ha tirato il fumo nero quando ho accelerato e poi a un certo punto mi è rimasta accelerata da sola senza sfiorare il pedale dell'acceleratore! Comunque forse è meglio parlarne in una discussione apposita. Ma Ritornando al discorso cicalino Ieri ho provato a montare una cassa peró non era 12 volt e qua la inserivo la retromarcia suonava ma non faceva il bip continuo Senza interruzione e poi si spegne va da solo non capisco il perché bisognerà sicuramente provare con uno cicalino apposito
 

bigno72

Vecchio rompiballe.
Messaggi
20,439
Punti
63
Auto
GT Q2 e GT V6
Perche' un cicalino non e' un altoparlante.
Un altoparlante ha bisogno di un segnale audio per riprodurre quel segnale audio.
Un cicalino lo alimenti a 12V ed emette un suo suono fisso.
Ammesso che su quel connettore arrivino 12V (li puoi misurare con un tester), ti serve un generico cicalino (buzzer) da 12V
 
Alto Basso