Perdita gasolio dalla zona motore!

daron

Nuovo Alfista
Messaggi
149
Punti
16
Ieri sera, dopo aver fatto 10 Euro di gasolio e qualche giretto, mi sono accorto che la lancetta mi segnava di nuovo la riserva... Mi sembrava molto strano, e quindi ho controllato che non perdesse carburante da sotto...
Infatti ho notato per terra delle chiazzette all'altezza del vano motore, e, procedendo con il motore acceso, si vedeva una strisciolina di goccie...
Al più presto la porto all'assistenza per farla sistemare... il danno in cosa dovrebbe consistere? Sarà lungo da riparare?
Ringrazio anticipatamente chi potrà darmi maggiori informazioni.
:ciao)
 

antoboy

Nuovo Alfista
Messaggi
4,693
Punti
36
daron":35qp2v4j ha scritto:
Ieri sera, dopo aver fatto 10 Euro di gasolio e qualche giretto, mi sono accorto che la lancetta mi segnava di nuovo la riserva... Mi sembrava molto strano, e quindi ho controllato che non perdesse carburante da sotto...
Infatti ho notato per terra delle chiazzette all'altezza del vano motore, e, procedendo con il motore acceso, si vedeva una strisciolina di goccie...
Al più presto la porto all'assistenza per farla sistemare... il danno in cosa dovrebbe consistere? Sarà lungo da riparare?
Ringrazio anticipatamente chi potrà darmi maggiori informazioni.
:ciao)

Controlla in zona filtro gasolio forse si è rotto qualche tubicino in quella zona! Se magari hai fatto recentemente il tagliando non ti hanno stretto bene qualcosa. Almeno questa è la prima cosa che mi viene in mente!
 

giangirm

OovoO
Messaggi
40,420
Punti
38
Auto
147 1.9 jtd
daron":2c0jofu1 ha scritto:
Ieri sera, dopo aver fatto 10 Euro di gasolio e qualche giretto, mi sono accorto che la lancetta mi segnava di nuovo la riserva... Mi sembrava molto strano, e quindi ho controllato che non perdesse carburante da sotto...
Infatti ho notato per terra delle chiazzette all'altezza del vano motore, e, procedendo con il motore acceso, si vedeva una strisciolina di goccie...
anche il clima era acceso?
Se sì molto facile che le gocce fossero acqua (quella che il clima deumidifica)
 

daron

Nuovo Alfista
Messaggi
149
Punti
16
giangirm":1b96484b ha scritto:
il clima era acceso?
Se sì molto facile che le gocce fossero acqua (quella che il clima deumidifica)
infatti è quello che mi hanno detto all'assistenza, dovrebbe essere il clima perchè tra l'altro oggi, non avendolo acceso,non si è presentato il problema... Però ieri sera avevo controllato con un fazzoletto raccogliendo il liquido per terra e mi sembrava scuro, un liquido un po' denso e sporco... Cmq per sicurezza gli l'ho lasciata e lunedì mi fanno un check up, oltre a registrarmi il portellone posteriore che ha un leggero disallineamento.
 

MarcoOk

Nuovo Alfista
Messaggi
4,582
Punti
36
daron":3u5yuq9a ha scritto:
giangirm":3u5yuq9a ha scritto:
il clima era acceso?
Se sì molto facile che le gocce fossero acqua (quella che il clima deumidifica)
infatti è quello che mi hanno detto all'assistenza, dovrebbe essere il clima perchè tra l'altro oggi, non avendolo acceso,non si è presentato il problema... Però ieri sera avevo controllato con un fazzoletto raccogliendo il liquido per terra e mi sembrava scuro, un liquido un po' denso e sporco... Cmq per sicurezza gli l'ho lasciata e lunedì mi fanno un check up, oltre a registrarmi il portellone posteriore che ha un leggero disallineamento.
Si all'asistenza digli che ci si lavino il :culo) :culo) con l'acqua deumidificata del clima....le cause sono tre:
-perdita del tratto dal serbatoio al vano motore
-qualche tubo o filtro intorno al filtro gasolio
-o molto probabilmente (come nel tuo caso) si tratta semplicemente di un inetttore allentato.

Se hai notato un liquido viscoso e denso e puzzoloso di gasolio sotto il motore è chiaro che c'è il problema iniettore, e ti si presenta quando sei in viaggio e ovviamente anche a maggiori velocità perchè la pressione del gasolio nell'iniezione aumenta....togli la protezione motore e vedi :OK)
 

daron

Nuovo Alfista
Messaggi
149
Punti
16
MarcoOk":1tgf0hc8 ha scritto:
Si all'asistenza digli che ci si lavino il :culo) :culo) con l'acqua deumidificata del clima....le cause sono tre:
-perdita del tratto dal serbatoio al vano motore
-qualche tubo o filtro intorno al filtro gasolio
-o molto probabilmente (come nel tuo caso) si tratta semplicemente di un inetttore allentato.

Se hai notato un liquido viscoso e denso e puzzoloso di gasolio sotto il motore è chiaro che c'è il problema iniettore, e ti si presenta quando sei in viaggio e ovviamente anche a maggiori velocità perchè la pressione del gasolio nell'iniezione aumenta....togli la protezione motore e vedi :OK)
il liquido non puzzava proprio di gasolio, era un odore meno forte...
la cosa è successa a basse velocità e anche da fermo, quando accendevo il motore... Ma stamattina come mai non è successo niente?
Mi han detto poi che se fosse un problema di gasolio, potrebbe essere solo nel tratto che porta indietro quello in eccesso, perchè se fosse nel sistema di "immissione", questo porterebbe anche a difficoltà di avviamento del motore. :shrug03)
 

MarcoOk

Nuovo Alfista
Messaggi
4,582
Punti
36
daron":1kc2l12m ha scritto:
MarcoOk":1kc2l12m ha scritto:
Si all'asistenza digli che ci si lavino il :culo) :culo) con l'acqua deumidificata del clima....le cause sono tre:
-perdita del tratto dal serbatoio al vano motore
-qualche tubo o filtro intorno al filtro gasolio
-o molto probabilmente (come nel tuo caso) si tratta semplicemente di un inetttore allentato.

Se hai notato un liquido viscoso e denso e puzzoloso di gasolio sotto il motore è chiaro che c'è il problema iniettore, e ti si presenta quando sei in viaggio e ovviamente anche a maggiori velocità perchè la pressione del gasolio nell'iniezione aumenta....togli la protezione motore e vedi :OK)
il liquido non puzzava proprio di gasolio, era un odore meno forte...
la cosa è successa a basse velocità e anche da fermo, quando accendevo il motore... Ma stamattina come mai non è successo niente?
Mi han detto poi che se fosse un problema di gasolio, potrebbe essere solo nel tratto che porta indietro quello in eccesso, perchè se fosse nel sistema di "immissione", questo porterebbe anche a difficoltà di avviamento del motore. :shrug03)
Nn è vero niente, perchè per avviare il motore non è necessaria una pressione stratosferica e soprattutto con questo caldo si avvierebbe allo stesso modo. Cmq se si tratta di gasolio i possibili problemi sono questi, puoi verificarli tu stesso senza problemi poi se scambi H2O con il gasolio bhe affaracci tuoi..... :asd) :asd) :sedia) :OK)

PS: cmq l'acqua potrebbe venire anche dal gasolio, si sa che molti distributori aggiungono acqua per chiari motivi..... :rotolo) :rotolo) :sedia) :D :crepap) :p (ovviamente nn è possibile era solo uno scherzo!) :OK)
 

daron

Nuovo Alfista
Messaggi
149
Punti
16
alla fine all'assistenza hanno risolto in una mattinata, mi hanno detto che era lo "scarico" dell'acqua del condizionatore che non funzionava bene, invece di fare poche gocce alla volta come è normale che sia, si era accumulata l'acqua perchè non era aperto del tutto e poi si è riversato su strada... :shrug03)
 

MarcoOk

Nuovo Alfista
Messaggi
4,582
Punti
36
daron":1etx6rem ha scritto:
alla fine all'assistenza hanno risolto in una mattinata, mi hanno detto che era lo "scarico" dell'acqua del condizionatore che non funzionava bene, invece di fare poche gocce alla volta come è normale che sia, si era accumulata l'acqua perchè non era aperto del tutto e poi si è riversato su strada... :shrug03)
Sai che in una giornata afosa come oggi il clima riesce a fare tranquillamente anche 2 litri d'acqua se si usa la macchina tutto il giorno?Quindi....il male è quando non scarica :OK)
 
Alto Basso