leggero vuoto in accelerazione a basso regime

marcolino

Nuovo Alfista
Messaggi
529
Punti
16
ciao ho 147mila km e con il mi ogt 1.9 mjet 150cv ho iniziato a riscontrare, solo a bassisimi regimi, ad esempio 1200-1400giri, con piede sul gas tenuto in posizione fissa (quindi non sto accelerando ma mantengo costante e lenta la fase di accelerazione) sento un vuoto e poi riprende la lenta accelerazione che sto dando.
cosa può essere?
non lo ha mai fatto...
premetto che tra un paio di mesi dovrei fare il tagliando quindi cambierò anche il filtro del gasolio.
però non mi è mai successo in 16anni di possesso.
non ho mai fatto la frizione e nulla al cambio, mai rimappata o altro.
 

bigno72

Vecchio rompiballe.
Messaggi
21,494
Punti
113
Auto
GT Q2 e GT V6
Si chiama seghettamento. Dovrebbe essere un problema di EGR.
L'hai mai pulita? Per toglierti il dubbio puoi provare a tapparla (o semplicemente scollegarla dopo esserti assicurato che sia chiusa).
Ti si accendera' la spia di avaria ma almeno verificherai il funzionamento.
 

marcolino

Nuovo Alfista
Messaggi
529
Punti
16
ciao, si l'avevo fatta pulire a circa 100mila km ora ne ho 150mila
io ho un euro3, oggi ho provato a smontare il coperchio motore ma non h visto nessun cablaggio da staccare....dove dovrebbe essere?
mi consigliate di tapparla nel caso?
ho visto che per 13euro vendono delle flange da spessore 0.5mm
alcune hanno un foro centrale da 10mm che dicono dovrebbe servire a non far accendere la spia motore, facendo passare quel poco di aria per non far comparire l'allrme.
alcune invece sono completamente piene.
cosa consigliate nel caso la prova di staccare il connettore vada bene? meglio pulirla, o tapparla? e tapparla con la flangia piena o con il foro?
ho letto un po' in giro, ma c'è tutto ed il contrario di tutto...
grazie
 

bigno72

Vecchio rompiballe.
Messaggi
21,494
Punti
113
Auto
GT Q2 e GT V6
Allora. Sulla tua auto se la tappi col lamierino chiuso o se scolleghi il cavo (dopo aver verificato che sia chiusa, smontandola), ti si accende l'avaria. Ma almeno verifichi che in quelle condizioni la macchina vada bene.
Verificato quello, la cosa migliore da fare e' pulirla (devi pulire soprattutto il perno dell'attuatore) e rimetterla in funzione.
Se cosi' dovesse dare ancora problemi, allora metti il lamierino forato, che fa andare sufficientemente bene la macchina senza far accendere la spia.
alla fine del video ti fa vedere anche le 4 viti Torx da togliere per separare la parte elettrica dalla parte meccanica.
Devi pulire anche e soprattutto la parte elettrica, spruzzando un po' di svitol sul perno e cercando in qualche modo di muoverlo.
 

marcolino

Nuovo Alfista
Messaggi
529
Punti
16
ok, grazie
due domande: 1) come verifico smontandola che sia chiusa? da cosa si capisce?
2) il lamierino per chiuderla eventualmente da che parte si monta?
 

bigno72

Vecchio rompiballe.
Messaggi
21,494
Punti
113
Auto
GT Q2 e GT V6
1) quando ce l'hai in mano lo capisci da solo. sono due piattelli che a riposo stanno appoggiati nella loro sede. Se da smontata sono alzati vuol dire che non si chiude.
2) indifferente (ovviamente dipende dalla forma del lamierino che ti vendono). Qualsiasi altra informazione che trovi in rete e' una pippa mentale.
 
Alto Basso