[HELP] Luce LED retro

massmo_it_it

Nuovo Alfista
Messaggi
4,673
Punti
36
non mi funziona, con le frecce e i stop/posizione a LED nn avevo avuto problemi, ma la luce retromarcia non va proprio...come devo fare?
 

alfa147

Nuovo Alfista
Messaggi
2,753
Punti
36
forse la sparo, la la lampada della retro non avrà mica la polarità invertita? o forse non farà bene contatto
 

Yaco 147 T.I.

Nuovo Alfista
Messaggi
7,521
Punti
36
alfa147":22upffd9 ha scritto:
forse la sparo, la la lampada della retro non avrà mica la polarità invertita? o forse non farà bene contatto
Puo darsi che sia una questione di polartià... pero le ho montate una cifra di tempo e non mi ricordo se abbiamo invertito la polarità o meno. Cerchero di informarmi :OK) :OK)
 

massmo_it_it

Nuovo Alfista
Messaggi
4,673
Punti
36
Yaco 147 T.I.":3bkiitkz ha scritto:
alfa147":3bkiitkz ha scritto:
forse la sparo, la la lampada della retro non avrà mica la polarità invertita? o forse non farà bene contatto
Puo darsi che sia una questione di polartià... pero le ho montate una cifra di tempo e non mi ricordo se abbiamo invertito la polarità o meno. Cerchero di informarmi :OK) :OK)
mi faresti un gran piacere :p
 

nitrous

Nuovo Alfista
Messaggi
4,005
Punti
36
per retromarcia e retronebbia bisogna invertire la polarita'
hai messo le resistenze, vero?
 

nitrous

Nuovo Alfista
Messaggi
4,005
Punti
36
devi invertire i fili che arrivano alla lampada
io per mettere la resistenza li ho tagliati quindi li ho ricollegati al contrario
 

massmo_it_it

Nuovo Alfista
Messaggi
4,673
Punti
36
Yaco 147 T.I.":l6pwanve ha scritto:
Hai trovato quello che cercavi?
si ho invertito e messo una resistenza proprio stamattina e va ok!
Però dovrò prenderla molto molto piu potente...che con i fari neri che ho nn vedo niente uguale! Misà mi tocca montarci una h7 :sarcastic) xeno :asd)
 

Zaffo147

Nuovo Alfista
Messaggi
486
Punti
16
Ciao, ma la resistenza se non sbaglio non serve, in quanto il bc non indica se l retronebbia non funzica..
 
Alto Basso