Ancora probledi di gasolio all'interno dell'abitacolo.

siemens1976

Nuovo Alfista
Messaggi
62
Punti
6
dunque qualcuno di voi si ricorderà del mio problema di un paio di mesi fa circa,perdita di gasolio all'altezza dei pedali del freno e dell'accelleratore dell'abitacolo della mia 147.
Da allora l'auto è stata 4 dico 4 volte all'officina alfa,per un totale di 12 giorni,ed in più lo pure portata da un'altro meccanico di fiducia,e bene,responso,non sappiamo dove cercare il difetto per noi qui è tutto apposto.Effettivamente parlando con il meccanico di fiducia mi faceva notare che dai tubi del gasolio che attaccano sulla pompa e di quelli che attaccano sul motore non c'è traccia di perdita di gasolio tutto rigorosamente asciutto,e di conseguenza motore lucido e pulito.Per sicurezza nei tre sensori che si attaccano alla pompa,da dove si potrebbe incanalare il gasolio ed arrivare sin dentro l'abitacolo ciò attaccato della carta bianca con del nastro isolante,in maniera tale da verificare se la carta s'insuppasse di gasolio,ma niente la carta è pulita.Ho notato che il difetto si presenta solamente e dico solamente quando sul serbatoio c'è più di 2 tacche di gasolio,sino a quando mantengo il livello non superiore alla seconda tacca non perde,appena metto più gasolio perde,qualcuno avrebbe qualche idea da darmi,visto che dovrò risolvermelo da solo questo problema.Premetto una cosa,causa un camion che mi ha tagliato la strada il carrozziere a gennaio (più o meno quando cominciò a perdere) mi fece dei lavori sul lato destro dell'auto,esattamente mi cambio il passaruota e un'altra cosa di cui adesso non mi viene il nome,ma credo che non dovrebbe aver potuto toccare niente da far perdere il gasolio verso l'abitacolo,tra l'altro non trova gasolio neppure a terra.
Un'ultima richiesta,qualcuno di voi avrebbe un'esploso in cui si vedono esattamente il percorso fatto da tutti i tubi in cui può scorrere il gasolio?Ormai devo andarci per esclusione.
Grazie.
 

baldisse

Nuovo Alfista
Messaggi
2,296
Punti
36
siemens1976":3sxr2zcd ha scritto:
dunque qualcuno di voi si ricorderà del mio problema
se usi dei titoli del genere saranno i moderato ri a ricordarsi di te.... Metti un titolo più chairo per favore.

siemens1976":3sxr2zcd ha scritto:
Causa un camion che mi ha tagliato la strada il carrozziere a gennaio (più o meno quando cominciò a perdere) mi fece dei lavori sul lato destro dell'auto,esattamente mi cambio il passaruota e un'altra cosa di cui adesso non mi viene il nome,ma credo che non dovrebbe aver potuto toccare niente da far perdere il gasolio verso l'abitacolo,tra l'altro non trova gasolio neppure a terra.
Se il problema è nato dopo l'incidente sicuramente la causa è da ricercare nella botta oppure nel lavoro dela carrozziere. Che la perdita si verifichi con il serbatoio pieno e non con il serbatoio vuoto è sinceramente molto strano.
 
Alto Basso