Strappi ripartendo da fermo

Parlate qui dei vostri problemi e di tutto ciò che riguarda 147.

Moderatore: Moderatori

Strappi ripartendo da fermo

Messaggioda Alhazred » 04/07/2018, 19:26

Da un po' di tempo, quando riparto da fermo, la macchina da degli strappi, come se andasse a singhiozzo, appena si muove un po' e metto la 2° tutto torna a posto.
A freddo il problema praticamente è inesistente, ma dopo qualche km di marcia inizia a manifestarsi. Ho notato che far salire di giri il motore prima di iniziare a rilasciare la frizione limita di molto il problema.

Quale può essere la causa?

147 1.9 JTDm 120cv del 2008, 120.000Km
Alfa 147 1.9JTDm 120 CV 2008
Alhazred
Alfista Baby
 
Messaggi: 21
Iscritto il: 11/03/2017, 12:35

Messaggioda .:MaVericK:. » 05/08/2018, 23:19

oi oi oi.. Spero per te non sia il volano, ma i sintomi sembrano quelli.
Aspetta un parere più esperto..

ciao ciao
Avatar utente
.:MaVericK:.
Alfista Veteran
 
Messaggi: 774
Iscritto il: 12/06/2008, 23:02
Località: Roma (castelli)
Status: on-air

Messaggioda Max1971 » 16/08/2018, 20:46

Ciao forse non è il caso tuo,io ho manifestato quasi la tua stessa situazione a me era il supporto superiore del motore,cambiato e risolto il problema,ma come ti dicevo questo era il mio problema che spostandosi da fermo mi vibrava un po' il motore
Max1971
Alfista Junior
 
Messaggi: 122
Iscritto il: 21/10/2017, 21:18

Messaggioda Stefano75 » 17/08/2018, 16:11

volano...
AlfaRomeo 147 JTD 8V Distinctive 2002 "LA PRESENZA"
Fiat Nuova Campagnola Torpedo Lunga 2.0Bz 1984 "HEAVY METAL"
Fiat Punto "ex" 55SX "Rombina"
Panda 1000ie The immortal.

FB: stefano.galli.90
Stefano75
Super Alfista
 
Messaggi: 1438
Iscritto il: 02/06/2010, 9:03
Località: Castelli Romani


Torna a Alfa 147

Chi c’è in linea

Visitano il forum: Nessuno e 11 ospiti