News dal Club

In questi giorni potrebbero verificarsi disservizi causati da lavori di manutenzione

Spegimento kit xenon in marcia

Dove parlare di illuminazione, carrozzeria, interni ecc

Moderatore: Moderatori

Spegimento kit xenon in marcia

Messaggioda 147jet » 17/03/2014, 10:30

Ciao
Vi spiego la mia situazione, l'altro ieri ho installato un kit xenon come anabbaglianti sulla Giuly 1.6 105 cv MY2014 di una mia amica. Tutto a posto, la posizione delle ballast penso sia quasi obbligata, attaccate sui longheroni. Metto alla fine una immagine con indicate le due zone in cui ho posizionato le ballast.

Mi ha detto che mentre tornava a casa le si sono spenti più volte. A volte si riaccendevano subito da soli, in caso contrario bastava accendere i fendinebbia per far riaccendere gli xenon anabbaglianti.
Ieri sera abbiamo fatto un giro, ho lasciato i fendinebbia sempre accesi e come pensavo gli xenon anabbaglianti non si sono mai spenti.
Ora considerando che, va bene, vanno, funzionano, ma tramite un paliativo, non si possono usare i fendinebbia se non in situazioni di scarsa visibilità, qualcuno ha idea della problematica?
Per la cronaca ho provato ad isolare ballast e connettori con stagnola ma il problema persiste. Solo tenere acceso i fendinebbia non fa spegnere gli xenon anabbaglianti.
Qualcuno ha idee?

Ho verificato dal manuale ed anche la MY2014 non ha il check sulle luci di potenza




vano motre.jpg
Pavia & Lomellina Virtual Club
Avatar utente
147jet
Cuore Sportivo
 
Messaggi: 23978
Iscritto il: 23/10/2004, 17:34
Località: Pavia

Re: Spegimento kit xenon in marcia

Messaggioda Andy96 » 17/03/2014, 11:49

Ha il blue and me?

Inviato dal mio GT-I9100
Alfa Romeo 147 --3 Porte -- Nero Kyalami -- Progression -- 1600cc 105cv -- Luglio 2008
Immagine Immagine Immagine Immagine
Avatar utente
Andy96
Cuore Sportivo
 
Messaggi: 10902
Iscritto il: 30/07/2008, 0:51
Località: Padova
Status: Petrolhead

Messaggioda 147jet » 17/03/2014, 12:17

No, ha il nuovo UConnect di derivazione Dodge Chrysler
Pavia & Lomellina Virtual Club
Avatar utente
147jet
Cuore Sportivo
 
Messaggi: 23978
Iscritto il: 23/10/2004, 17:34
Località: Pavia

Re: Spegimento kit xenon in marcia

Messaggioda 147jet » 29/03/2014, 21:14

Per la cronaca, oltre a 2 kit installati da me, ne ha provati ben tre un installatore e tutti presentano lo stesso problema. Rispetto ai modelli precedenti, le My 2014 hanno per forza introdotto qualche controllo dal body computer

Inviato dal mio Nexus 7 con Tapatalk
Pavia & Lomellina Virtual Club
Avatar utente
147jet
Cuore Sportivo
 
Messaggi: 23978
Iscritto il: 23/10/2004, 17:34
Località: Pavia

Re: R: Spegimento kit xenon in marcia

Messaggioda QuarS » 06/12/2014, 23:07

Hai il sensore luci ?
Potrebbe forse influire.

Idea: il sensore luci in qualche strano modo non "vede" il buio, ma la presenza dei fendinebbia ( che senza anabbaglianti non funzionerebbero) fa si che il Bc lo bypassi, tenendo gli anabbaglianti forzosamente accesi.

Galaxy S - Tapatalk2
Giulietta Mjtd2 105cv Pro. 2011
Avatar utente
QuarS
Super Alfista
 
Messaggi: 1041
Iscritto il: 28/09/2005, 9:16
Località: Nuoro
Status: happy


Torna a Modifiche estetiche

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti