News dal Club

In questi giorni potrebbero verificarsi disservizi causati da lavori di manutenzione

Problema alzacristalli lato guidatore

Spazio alla piccola Alfa Romeo

Moderatore: Moderatori

Problema alzacristalli lato guidatore

Messaggioda ravanellidiciamo » 21/07/2013, 19:30

ciao a tutti..

ho una Mito da quasi due anni... a parte una sostituzione centralina (e dici poco... :D) per ora nessun problema rilevante.

proprio adesso pero' ho preso la macchina lasciata qualche ora sotto il sole cocente (30 gradi a torino) e ecco il problema all'alzacristalli elettrico lato guidatore.

scende normalmente.... al momento di risalire... fa una ventina di centimetri e poi si arresta, come se incontrasse un ostacolo.. e torna indietro di 3 4 centimetri.

se riprovo a risalire, risale di quei 3 4 centimetri... fa lo stesso gioco e torna indietro dinuovo.

fa la stessa cosa cinque o sei volte... poi decide che e ora di risalire ma non lo fa linearmente.. ma a scatti di 5 6 centimetri a botta. si ferma e rivevo dare un colpo con la levetta. botte di 5 cm a volta, fino a chiuderlo.

quando apro/chiudo la posta a finestrino completamente alzato, nessun problema, nel senso che aprendo scende (normalmente) di quel centimetro per favorire l'apertura e alla chiusura della porta risale per permettere la chiusura stagna.

il processo sembra "consolidato", lo ho riprovato 5 o 6 volte e fa sempre lo stesso "percorso".

mi son fatto la pippa mentale che nel risalire sia "ingannato" e pensi di avere raggiunto l'altezza massima, per quello nn sale di piu.. poi dopo 5 6 volte capisce che nn e cosi allora permette la risalita ma solo "a scatti".. quasi per non "rischiare"... ma questa come ripeto e una sega mentale mia.

la porterò a vedere anche perche e acora in garanzia ma qualcuno ha avuto lo stesso problema?

grazie, ciao!
ravanellidiciamo
Alfista Baby
 
Messaggi: 1
Iscritto il: 21/07/2013, 19:19

Messaggioda C.Burton » 22/07/2013, 9:50

ravanellidiciamo prima di iniziare a postare sul forum, ti invito a presentarti nell' apposita sezione dedicata ai nuovi arrivati, questa viewforum.php?f=1

Qui invece trovi il regolamento del forum viewtopic.php?f=2&t=61972

Ciao
Associazione è associazione, forum è forum (cit.)
Avatar utente
C.Burton
Moderatore
 
Messaggi: 6332
Iscritto il: 13/05/2008, 0:32
Località: Wacken
Status: Stay Negative

Il finestrino questo sconosciuto

Messaggioda luca2211 » 18/10/2015, 12:02

ravanellidiciamo ha scritto:ciao a tutti..

ho una Mito da quasi due anni... a parte una sostituzione centralina (e dici poco... :D) per ora nessun problema rilevante.

proprio adesso pero' ho preso la macchina lasciata qualche ora sotto il sole cocente (30 gradi a torino) e ecco il problema all'alzacristalli elettrico lato guidatore.

scende normalmente.... al momento di risalire... fa una ventina di centimetri e poi si arresta, come se incontrasse un ostacolo.. e torna indietro di 3 4 centimetri.

se riprovo a risalire, risale di quei 3 4 centimetri... fa lo stesso gioco e torna indietro dinuovo.

fa la stessa cosa cinque o sei volte... poi decide che e ora di risalire ma non lo fa linearmente.. ma a scatti di 5 6 centimetri a botta. si ferma e rivevo dare un colpo con la levetta. botte di 5 cm a volta, fino a chiuderlo.

quando apro/chiudo la posta a finestrino completamente alzato, nessun problema, nel senso che aprendo scende (normalmente) di quel centimetro per favorire l'apertura e alla chiusura della porta risale per permettere la chiusura stagna.

il processo sembra "consolidato", lo ho riprovato 5 o 6 volte e fa sempre lo stesso "percorso".

mi son fatto la pippa mentale che nel risalire sia "ingannato" e pensi di avere raggiunto l'altezza massima, per quello nn sale di piu.. poi dopo 5 6 volte capisce che nn e cosi allora permette la risalita ma solo "a scatti".. quasi per non "rischiare"... ma questa come ripeto e una sega mentale mia.

la porterò a vedere anche perche e acora in garanzia ma qualcuno ha avuto lo stesso problema?

grazie, ciao!


Ciao, se non lo hai già fatto ti suggerisco di provare con il reset del finestrino, tenendo premuto il tasto dell'alzacristalli 15 sec verso l'alto, se così non risolvi allora è ora di cambiare il motorino dell'alza cristalli. Il problema sta li. Io ho avuto lo stesso problema con quello passaggero, addirittura scendeva il finestrino a auto spenta.(parola di concessionario) :lol:

Ciao, Luke
luca2211
Alfista Baby
 
Messaggi: 4
Iscritto il: 16/10/2015, 21:35


Torna a Alfa MiTo

Chi c’è in linea

Visitano il forum: Nessuno e 3 ospiti