probabile guasto condizionatore

Cartella dedicata ai nuovi capolavori Alfa Romeo

Moderatore: Moderatori

probabile guasto condizionatore

Messaggioda rider one » 23/07/2016, 20:08

oggi pomeriggio tornando a casa la macchina ha iniziato ad emettere un rumore tipo metallico che aumentava all'aumentare dei giri che proveniva dal centro del cruscotto,subito spento il condizionatore e il rumore è sparito,l'ho riacceso ed è ricomparso il rumore ma l'aria fredda usciva regolarmente poi dopo cinque minuti arrivato a casa ho aperto il cofano per capire da dove arrivava il rumore e subito ho notato una nuvola di fumo bianco quasi trasparente uscire dalla zona della cinghia dei servizi ma spento il condizionatore è scomparsa all'istante cosi ho visto una chiazza di liquido sotto il motore e su dei tubi oltre un rumore come se uscisse dell'aria in pressione tipo gomma bucata che è continuato fin che ho chiuso il cofano e penso continui tutt'ora.....ora penso con certezza sia il condizionatore dato che la macchina va regolarmente,la temperatura è normale e il liquido nella vaschetta è al suo livello corretto ma secondo voi ho schioppato il compressore o mi si è solo rotto o allentato un un tubo? ps toccando un punto dove arriva il tubo presumo del clima che passa sulla testata e scende in zona cinghia servizi il rumore d'aria sembrava cambiare leggermente
rider one
Alfista Junior
 
Messaggi: 159
Iscritto il: 05/12/2014, 12:12

Messaggioda autoren » 23/07/2016, 20:44

secondo me si è inchiodata la puleggia o lavora male
Avatar utente
autoren
Cuore Sportivo
 
Messaggi: 46320
Iscritto il: 24/01/2011, 14:28
Status: assente

Messaggioda rider one » 23/07/2016, 21:15

pero' non capisco la fuoriuscita del liquido e il rumore di sfiato che ora ha smesso poi il clima funzionava normalmente,se si fosse inchiodata la puleggia avrebbe smesso di funzionare
rider one
Alfista Junior
 
Messaggi: 159
Iscritto il: 05/12/2014, 12:12

Messaggioda rider one » 25/07/2016, 19:47

tornato ora dal meccanico,ha ricaricato l'impianto dato che si era completamente svuotato e ha visto da dove perde,un tubo che si attacca al compressore perde nel punto dove la parte in gomma si innesta su quella metallica.il ricambio costa circa 110 euro piu' la manodopera e la ricarica sperando che il compressore non si sia sminchiato,essendo uscito molto olio,il circuito ne tiene circa 300g,c'è il rischio che possa aver lavorato "a secco" anche se probabilmente l'ho scampata,sperem......appena arriva il ricambio porto la macchina e vedo che succede :jaw)
rider one
Alfista Junior
 
Messaggi: 159
Iscritto il: 05/12/2014, 12:12


Torna a Alfa Brera e Alfa Spider

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti