Principio di incendio su Alfa 159 1.9 150cv del 2008

Tutto sulla nuova berlina di casa Alfa

Moderatore: Moderatori

Principio di incendio su Alfa 159 1.9 150cv del 2008

Messaggioda diomiguardi » 13/07/2016, 5:55

Ciao a tutti!
Ho usato il cerca, ma non ho trovato nessuna conversazione simile.
Descrivo il problema occorsomi.
Uniproprietario con 190.000km, tutta originale (DPF ancora buona, EGR finita, swirl non ancora toccate), recentemente istallata nuova batteria 74-700 e avarie motore sempre più frequenti con spia accesa (senza recovery) a causa dell'egr intasata.
Arrivo ad oggi: auto ferma e fredda,accendo e cammino 500mt a minimo (60kmh in terza/quarta marcia). Climatizzatore e ventilazione spenta. Mi immetto in tangenziale e già sulla rampa avverto lieve insolita inerzia ma non accelero oltre i 1500giri, come mio solito nei primi 5-10min di marcia.
A soli 3min dall'accensione e nel primo km di tangenziale,temperatura motore già a 50-60° in quanto fuori c'erano 35°, avverto che manca di potenza in quanto accelero in quarta marcia per passare da 60 a 90kmh ma reagisce in modo molto fiacco.
Capisco che qualcosa non va e dopo 10secondi si accende la spia dell'avaria motore.
Immagino sia l'egr sporca,ma il calo di potenza mi sembra strano perché con le altre avarie motore a causa dell'egr non avevo avuto calo di potenza.
Siamo a meno di 30secondi dall'accensione della spia e mi decido ad andare verso il mio meccanico che distava soli 2-3km.
Non c'è traffico e procedo a 30kmh risparmiando il più possibile l'auto.
Il consumo istantaneo inizia a impennarsi e si attesta tra i 2kml e i 4kml.
Prima cosa strana: il calo di potenza non è istantaneo come può essere un taglio da parte della centralina, ma è progressivo. Non ne sono sicuro, ma è stata la mia impressione, suffragata dal fatto che dopo soli 3min l'auto sembrava non avere la forza neppure di procedere in pianura, sembrava avesse 20cv.
Seconda cosa ancora più strana: negli ultimi secondi prima di spegnerla davanti all'officina,a 4min contati dall'accensione della spia e ai primi sintomi di puzza di bruciato, notando che la macchina sta per spegnersi, visto che sono a poche centinaia di mt dal meccanico, cerco di tenerla accesa accelerando in seconda, però la macchina sale di giri fino a 4000giri con anche la turbina che arriva a 0.8bar ma non reagisce, come se la frizione stesse slittando!
Non escludo completamente che avessi premuto inavvertitamente un po' la frizione poiché avevo il piede sinistro pronto in caso di spegnimento, ma non credo che lo abbia fatto.
Sono davanti all'officina e spengo immediatamente senza riprovarci.
La puzza di bruciato improvvisamente aumenta e diventa da lieve a molto consistente. Il meccanico, molto preoccupato, non ha io tempo materiale di fare una diagnosi e stacca immediatamente la batteria.
In quei momenti sembra che l'incendio stia per scoppiare e si sente chiaramente puzza di plastica sciolta.
Tolto il coperchio motore, all'apparenza sembra tutto ok ma la puzza molto acre viene dalla zona egr/collettore aspirazione ( tra paratia motore/abitacolo e angolo motore a destra, guardando il motore di fronte dal paraurti).
Buttiamo giusto po' di acqua,circa un litro, perché sembra che stia per divampare l'incendio.
La puzza rimane molto persistente ed acre per molto tempo,dopo venti minuti dalla batteria staccata ancora puzza di bruciato! In ogni caso,dopo circa mezz'ora diminuisce all'esterno, mentre nel vano motore rimane.
Domani il meccanico proverà a iniziare a smontare in zona egr e andare avanti fino a vedere cosa esce fuori.
Sono molto preoccupato. Il meccanico mi ha detto che non ha idea, ma iniziando a smontare sicuramente arriverà laddove la plastica è semi sciolta.
Escludiamo causa esterna (buste raccolte per strada).
Una potenziale indizio cui sto iniziando a pensare: di recente sempre più spesso mi dava errore all' hill holder, quasi sempre in concomitanza con cadute secche in buche sull'asfalto. Poco prima dell'accensione spia avaria motore avevo preso una buca di normale profondità (qualche cm). Ho cerchi da 17. Dico ciò perché ho letto di potenziali problemi alla centralina abs.
Preciso che ad agosto avrei dovuto fare seconda distribuzione e valutavo pulizia collettore aspirazione, eliminazione swirl (a proposito, le ha il mio modello? conviene eliminarle sui 200.000km?) e chiusura egr. Lascerei al suo posto fap, visto che è ancora buono, e non rimapperei.
Suggerimenti?! Non so che pensare, è tutto molto strano!
:dead) :backb) :sadomaso) :sadomaso) :sadomaso)

Un grazie caloroso per la vostra eventuale quanto sperata collaborazione!
diomiguardi
Alfista Baby
 
Messaggi: 2
Iscritto il: 13/07/2016, 5:16

Messaggioda yugs » 13/07/2016, 13:08

le swirl ci sono, toglile.
La prossima volta però che hai una spia avaria motore accesa, fai ripristinare tempestivamente l'anomalia, perchè con una sola spia di segnalazione a fronte di decine di cause probabili non puoi mai sapere cosa te la fa accendere (o se sono problemi diversi concomitanti).

Senza guardare è difficile far diagnosi, se non ci sono perdite di gasolio in zona iniettori può essere di tutto, attendiamo il responso del meccanico.
Alfa GT 1.9 mjet Progression.. Elegante come una berlina, scattante come un go-kart!

"Chi rimappa si fa i palazzi perché di gonzi che si fanno inculare non meno di 250 euro a botta ce ne sono una marea. Per giunta in nero. Fai te." (cit.)
Avatar utente
yugs
Cuore Sportivo
 
Messaggi: 51011
Iscritto il: 27/12/2004, 12:49
Località: Torino

Messaggioda bigroberto » 13/07/2016, 13:41

Impossibile fare una diagnosi senza ispezionare, soprattutto per un problema così particolare come il tuo.
Seguo con attenzione.
Avatar utente
bigroberto
Alfista Senior
 
Messaggi: 407
Iscritto il: 18/10/2014, 17:11
Status: 147 JTDm 150

Re: Principio di incendio su Alfa 159 1.9 150cv del 2008

Messaggioda Ro60 » 20/07/2016, 21:12

Potrebbe essere un problema di rigenerazione FAP molto intasato e incendio delle fuliggine di combustione nel primo tratto dello scarico...
///////////////////////////////////////////////////////////////////////////////////////////////////////////////////////
11 gennaio 2008 - Alfa Romeo 147 - JTD Mjet 120 CV - Exclusive - Nero Carbonio - Interni Pelle Rossa - Pack Confort - 100.000 km -
26 gennaio 2012 - Alfa Romeo Giulietta Exclusive JTD Mjet 2 170 CV - Exclusive - Bianco ghiaccio/Sport Pack/Nav/Cerchi 18" cinque fori

///////////////////////////////////////////////////////////////////////////////////////////////////////////////////////
Avatar utente
Ro60
Alfista Senior
 
Messaggi: 449
Iscritto il: 09/02/2006, 8:23
Località: In quel di Torino

Messaggioda beppoalf » 21/07/2016, 17:59

Ciao,per quanto riguarda l Hill holder assicurati che il terzo stop sia funzionante... A me quest ultimo mi dava. Sempre allarme Hill e vdc
Beppoalf
beppoalf
Alfista Junior
 
Messaggi: 40
Iscritto il: 20/02/2016, 16:25
Località: modena
Status: sposato con figli


Torna a Alfa 159 e Sportwagon

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti