Debimetro Alfa 159 1.9 150cv 2006

Tutto sulla nuova berlina di casa Alfa

Moderatore: Moderatori

Debimetro Alfa 159 1.9 150cv 2006

Messaggioda danielecarrrr » 28/04/2017, 19:20

Ciao a tutti,
ho da cambiare il debimetro, sul pezzo originale mi da codice 0 281 002 618, ma secondo voi va bene anche quello con 861 finale? mi hanno detto di si e a vederlo mi sembra uguale,che mi dite?
danielecarrrr
Alfista Senior
 
Messaggi: 358
Iscritto il: 08/12/2005, 2:29
Socio N.: 0

Messaggioda MAD147 » 28/04/2017, 21:44

A quanto pare il primo è il codice fiat/alfa, il econdo con le ultime tre cifre diverse è il codice bosch.
https://www.pezzidiricambio24.it/678508-bosch
...
Avatar utente
MAD147
Cuore Sportivo
 
Messaggi: 32552
Iscritto il: 22/06/2005, 17:46
Socio N.: 313

Messaggioda danielecarrrr » 28/04/2017, 21:53

Quindi vanno bene entrambi giusto? Sulla macchina ho montato il bosch,ma devo sostituirlo con quello con 861 finale e alla vista mi sembrano uguali,basta rispettare la freccia che indica il verso dell stia giusto ?
danielecarrrr
Alfista Senior
 
Messaggi: 358
Iscritto il: 08/12/2005, 2:29
Socio N.: 0

Messaggioda danielecarrrr » 24/05/2017, 7:17

Ultimo aggiornamento: sostituito debimetro con debimetro originale bosch e ma macchina ai bassi non va lo stesso.... se lo scollego va molto meglio ... possibile che sia guasto anche quello nuovo ?
danielecarrrr
Alfista Senior
 
Messaggi: 358
Iscritto il: 08/12/2005, 2:29
Socio N.: 0

Messaggioda Attreyu » 24/05/2017, 12:18

ma che problema ti da la macchina?
il debimetro guasto lo ha diagnosticato un meccanico ? che prove ha fatto?
147 jtdm 1.9 150 cv (6/2005) rosso rubino.
Avatar utente
Attreyu
Super Alfista
 
Messaggi: 1617
Iscritto il: 18/02/2008, 11:16

Messaggioda danielecarrrr » 24/05/2017, 12:58

La macchina praticamente quando parto tende ad imbozzarsi,perde giri e fatica,poi fai 2500 in su tutto normale... il meccanico ha detto che era il debimetro ed in effetti se lo scollego la macchina va benissimo ma segna subito avaria... ora mettendolo nuovo di nuovo va male e spia che si spegne al terzo riavvio
danielecarrrr
Alfista Senior
 
Messaggi: 358
Iscritto il: 08/12/2005, 2:29
Socio N.: 0

Messaggioda Attreyu » 24/05/2017, 14:15

io farei fare una diagnosi per vedere se ci sono valori sballati.
147 jtdm 1.9 150 cv (6/2005) rosso rubino.
Avatar utente
Attreyu
Super Alfista
 
Messaggi: 1617
Iscritto il: 18/02/2008, 11:16

Messaggioda danielecarrrr » 24/05/2017, 14:24

Si fatta dal meccanico e i valori sballati erano quel del debimetro. Ora ha deto che ci sat che vada fatto un reset perchè l'errore gli è rimasto in memoria... domani vado
danielecarrrr
Alfista Senior
 
Messaggi: 358
Iscritto il: 08/12/2005, 2:29
Socio N.: 0

Messaggioda danielecarrrr » 01/06/2017, 9:22

Niente da fare dopo qualche giorno ritorna l'errore avaria motore...dopo averlo resettato da centralina
danielecarrrr
Alfista Senior
 
Messaggi: 358
Iscritto il: 08/12/2005, 2:29
Socio N.: 0

Messaggioda Attreyu » 01/06/2017, 9:41

prenditi un multiecusan e fatti la diagnosi da solo, almeno sei sicuro di quale sia la causa.
io avevo la spia e il meccanico voleva cambiarmi ild ebimentro, ho fatto la diagnosi da solo ed ho visto che il problema era il sensore pressione MAP, con 30e ho risolto.
147 jtdm 1.9 150 cv (6/2005) rosso rubino.
Avatar utente
Attreyu
Super Alfista
 
Messaggi: 1617
Iscritto il: 18/02/2008, 11:16

Messaggioda danielecarrrr » 06/06/2017, 6:57

Dammi qualche indizio,che programma ?sono affidabili anche le interfacce Bluetooth?
danielecarrrr
Alfista Senior
 
Messaggi: 358
Iscritto il: 08/12/2005, 2:29
Socio N.: 0

Messaggioda Morig94 » 15/06/2017, 12:38

Esiste una procedura apposita da effettuare in seguito alla sostituzione del debimetro e non centra con il normale azzeramento degli errori. E' stata fatta?
Alfa Romeo GT Q2 Rosso Alfa, pinze rosse, fari bixeno verniciati in stile blackline, buona parte delle luci a led, downpipe, filtro aria BMC, barra duomi OMP, frecce laterali a sfondo nero, leva cambio accorciata 3 cm: viewtopic.php?f=103&t=136307&p=7913951#p7913951
Avatar utente
Morig94
Alfista Veteran
 
Messaggi: 518
Iscritto il: 04/04/2014, 19:25
Località: Sovere (BG)
Socio N.: 0


Torna a Alfa 159 e Sportwagon

Chi c’è in linea

Visitano il forum: Exabot [Bot] e 7 ospiti