Acqua nel motore?

Tutto sulla nuova berlina di casa Alfa

Moderatore: Moderatori

Acqua nel motore?

Messaggioda Diearm » 20/04/2017, 23:43

Salve a tutti. Sono un felice possessore di una 159 sw 1.9 150cv o almeno lo ero fino alla settimana scorsa. Avevo deciso di dare una rinfrescata alla mia pantera per cui l'ho portata al lavaggio self e ho usato la freccia. Subito dopo il lavaggio metto in moto e.... rumore di ferro misto a battito proveniente dal motore. Spengo tutto e chiamo l'assistenza. La ricovero nel mio box e riprovo a metterla in moto per sistemarla bene: enorme fatica ad avviarsi, rumore fortissimo dal vano motore e soprattutto se provo a camminarci la macchina è come morta...non accelera e non si avvia se non portando il motore ad alti regimi. Inoltre come viene meno il gas si spegne. Ora in attesa di portarla dal mio meccanico di fiducia, la mia domanda è: può essere entrata acqua dall'aspirazione? Preciso che non ho assolutamente aperto il vano motore durante il lavaggio. Help me
Diearm
Alfista Baby
 
Messaggi: 3
Iscritto il: 20/04/2017, 23:35
Socio N.: 0

Re: Acqua nel motore?

Messaggioda libeccio » 21/04/2017, 2:04

Secondo me è improbabile che sia quella la causa. Per anni ho lavato moto alla lancia e li l aspirazione è ben più esposta. Più probabile che tu abbia un cavo scoperto e che il lavaggio abbia messo in corto.
libeccio
Alfista Baby
 
Messaggi: 5
Iscritto il: 07/01/2017, 1:36

Messaggioda Testa » 21/04/2017, 4:18

Diearm ha scritto:Salve a tutti. Sono un felice possessore di una 159 sw 1.9 150cv....


Come da regolamento, passa prima in "Presentazioni" viewforum.php?f=1. Grazie
Avatar utente
Testa
Moderatore
 
Messaggi: 18288
Iscritto il: 07/11/2007, 2:14
Località: Mantova
Socio N.: 1070
Status: Papà

Messaggioda Diearm » 21/04/2017, 12:58

Quindi sia il rumore metallico che la difficoltà di avvio, oltre al fatto che praticamente la macchina non riesce a camminare, può essere dovuto ad un corto? Anche a me sembra troppo strano che sia entrata acqua nell'aspirazione.
Diearm
Alfista Baby
 
Messaggi: 3
Iscritto il: 20/04/2017, 23:35
Socio N.: 0

Messaggioda Morig94 » 15/06/2017, 12:35

Il rumore metallico è preoccupante, non può avere a che fare con il lavaggio dell'auto, potrebbe essersi rotta la cinghia di distribuzione o le valvole swirl, puoi fornire informazioni quali il chilometraggio dell'auto e l'anno di immatricolazione?
Alfa Romeo GT Q2 Rosso Alfa, pinze rosse, fari bixeno verniciati in stile blackline, buona parte delle luci a led, downpipe, filtro aria BMC, barra duomi OMP, frecce laterali a sfondo nero, leva cambio accorciata 3 cm: viewtopic.php?f=103&t=136307&p=7913951#p7913951
Avatar utente
Morig94
Alfista Veteran
 
Messaggi: 591
Iscritto il: 04/04/2014, 19:25
Località: Sovere (BG)
Socio N.: 0


Torna a Alfa 159 e Sportwagon

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti