Consumi olio motore 147 2.0 T.S....manuale e Selespeed

Parlate qui dei vostri problemi e di tutto ciò che riguarda 147.

Moderatore: Moderatori

Messaggioda aleTS120 » 06/02/2017, 13:29

Curiosità, di che olio si tratta?
Alfa 147 1.6 Twin Spark 120cv Distinctive GPL
Avatar utente
aleTS120
Super Alfista
 
Messaggi: 2745
Iscritto il: 25/07/2011, 18:11
Località: Rovigo
Socio N.: 0

Messaggioda Melo81 » 09/02/2017, 18:28

Qualunque olio voi mettiate questo 2.0 Euro 3 ne consumerà sempre tanto...è il motore che ha delle pecche rispetto ai precedenti E2...
Melo81
Alfista Junior
 
Messaggi: 153
Iscritto il: 30/01/2017, 13:35
Socio N.: 0

Messaggioda silverxstone » 09/02/2017, 22:02

Gigioone ha scritto:Cavolo se c'erano .
i Vecchietti come me hanno ancora il boccaglio con punta/apricatole e boccaglio/ugello da versare/incastrare nel foro inserimento olio.
Certo che te adesso mi metti un bel dubbio . Ho appena comperato 4 lattine da 5 l. di "olio miracoloso" :wall) :scratch) :scratch) per 147 2.0 ts .
Un concessionario mi ha detto che funziona davvero. Io NON ci credo ma visto che di olio devo morire tanto vale provare questo .
A 13 € al chilo non lo avrei provato . Poi ho trovato una offerta su ebay ..!!
olio e' olio .. per il resto vedremo.
P.S. per il navi nessuno sa niente? nemmeno un connect plus di alfa panda lancia ??


hai centrato il bersaglio :nod) (IMHO) Quelle lattine da forare dovrebbero essere le uniche ammesse sul mercato
e se proprio rimane una mezza lattina da conservare usiamo una bottiglia che basta e avanza :scratch)

e proibite le confezioni con solo adesivo
a vedere 5 marche di olio diverse tutte nello stesso identico contenitore cambia solo l adesivo qualche sospetto viene :ignore)
alfa 147 1.6 120cv TS dist. 3p
Avatar utente
silverxstone
Super Alfista
 
Messaggi: 1287
Iscritto il: 06/11/2004, 14:19

Messaggioda Drake » 26/03/2017, 19:57

Olio miracoloso? Insomma io li ho provati quasi tutti, e nulla cambia (compreso Arexons Power+ 20W60 :dead) )
Nulla è cambiato, se non che il consumo di olio aumenta esponenzialmente, e se faccio tanenziali/autostrade è un bagno di sangue.
Sono arrivato a 350km / litro.
Condizioni identiche, niente fumo, prestazioni invariate e....questo è quanto!
- Alfa 147 2.0 T.S.
- Bravo HGT 2.0 20 V
Avatar utente
Drake
Alfista Senior
 
Messaggi: 372
Iscritto il: 02/12/2004, 14:44
Località: Milano
Socio N.: 0

Messaggioda ADAN » 08/05/2017, 6:05

ho un dato certo sul consumo d'olio della mia Nasona... :eek13) :eek13) :eek13)
l'anno scorso comprai 4 latte da 2L di Selenia Racing 10W60...
bene, ho messo l'ultimo goccio venerdì...pertanto: :scratch)
8 Litri meno il cambio d'olio con filtro che son più di 4,5L fatto il 1 settembre;
in questi 8 mesi ho percorso più di 10.000 km;
Il totale rabbocchi è di circa 3,5 Litri.

Non male direi...è ancora un buon consumo 1 Litro ogni 3.000 km circa :matto)
Però è da valutare che son stati gli 8 mesi freddi...in estate consuma qualcosina di più. :OK) :KO) :asd)
Immagine
gio.02/11/06 Primo giorno del resto della MIA vita|Hi-Fi:Pioneer DEH-P88rs+iPod32Gb|Cellulari: BlackBerry 9800 e Samsung Note |Foto
2.0TsSelespeed5p|NERApast.Kyalami|17"Ext.7|As.EIBACH-3|Kit_Ms-Design|PelleRossa|Tettuccio|Spoiler|Xenon|Pack_Inv.+Lavafari|..
Avatar utente
ADAN
Cuore Sportivo
 
Messaggi: 9945
Iscritto il: 21/07/2006, 17:23
Località: Vittorio Veneto (Treviso)
Socio N.: 642
Status: Ever Young

Messaggioda 147fast » 22/08/2017, 0:15

Ragazzi vi do un aggiornamento sulla mia 1.6 120cv. Faccio un po' di cronistoria giusto per darvi due info. La vettura del 2003 l ho acquistata a settembre 2015, auto originale senza alcun tipo di modifica al motore, uniproprietario con 90000km, il consumo di olio si attestava a circa 1l ogni 3000/5000km. Dal mio punto di vista in media dato che la mia ex 120cv aveva sempre avuto sin da nuova. Purtroppo da un po' di tempo a questa parte la vettura aveva cominciato ad andare male perdite di colpi sul cilindro 4, all alba dei 180000km dopo svariati tentativi con candele bobine ecc ho deciso di smontare la testa per capire cosa cavolo stava succedendo, anche perché il consumo di olio era di colpo schizzato a 500/1000 km litro. Bene valvola di scarico rotta. Ora con calma e tanta pazienza ho smontato pezzo per pezzo la testa, mandata in rettifica e una volta tornata a casa ho revisionato tutte le varie guarnizioni, valvole assi a camme ecc, sostituito le valvole di scarico e rimontato il tutto dopo aver controllato bene pistoni e cilindri se in tolleranza. Bhe che dire ho fatto per ora 500km e nonostante abbia messo un normalissimo shell 5w40 il consumo è stato pari a 0. Ora continuerò a tenerla monitorata anche perché settimans prossima dovrò fare 800km per andare in vacanza e vi terrò aggiornati. I lavori a parte la rettifica testa che poi è stata solo spianata in quanto non necessitava fortunatamente di altro, sono stati fatti da me quindi so per certo ciò che ho e non ho fatto.
- 147 1.6 120cv Distinctive 5p Grigio Africa
- ex 147 Q2 5p Nero Carbonio, 147 2.0 Selespeed 3p Grigio Sterling, 147 1.6 120cv Distinctive 5p Grigio Sterling
147fast
Super Alfista
 
Messaggi: 1980
Iscritto il: 19/10/2004, 15:03
Località: BS
Socio N.: 0
Status: 147

Messaggioda 147fast » 22/08/2017, 0:15

Doppio scusate
- 147 1.6 120cv Distinctive 5p Grigio Africa
- ex 147 Q2 5p Nero Carbonio, 147 2.0 Selespeed 3p Grigio Sterling, 147 1.6 120cv Distinctive 5p Grigio Sterling
147fast
Super Alfista
 
Messaggi: 1980
Iscritto il: 19/10/2004, 15:03
Località: BS
Socio N.: 0
Status: 147

Precedente

Torna a Alfa 147

Chi c’è in linea

Visitano il forum: Exabot [Bot], mirco79 e 19 ospiti