Consumi olio motore 147 2.0 T.S....manuale e Selespeed

Parlate qui dei vostri problemi e di tutto ciò che riguarda 147.

Moderatore: Moderatori

Messaggioda silverxstone » 10/09/2016, 14:00

non ci sono dubbi l'olio viene "mangiato" sempre nella combustione
da dove passa?

1) fasce (raschiaolio sopratutto)
2) ricircolo vapori olio
3) gommini valvole

al numero uno per fasce si intende la tenuta fascia-cilindro o meglio l usura del motore, il cilindro col passare dei km si ovalizza sempre di più

le fasce restano piu o meno rotonde col passare dei km, cambiare solo le fasce potrebbe essere imprudente

è una "reazione a catena" piu l olio e inadatto piu il motore si consuma
piu il motore si consuma piu mangia olio

piu l auto viene usata pesantemente piu l olio deve essere performante o cambiato spesso
anche il gpl surriscalda parecchio di piu alcune parti del motore (cielo pistoni) e l olio potrebbe essere inadatto a sopportare il contatto di qualche decina di gradi in piu del dovuto

bisogna prevenire
una volta che l 'olio passa e tardi :mecry)
alfa 147 1.6 120cv TS dist. 3p
Avatar utente
silverxstone
Super Alfista
 
Messaggi: 1287
Iscritto il: 06/11/2004, 14:19

Messaggioda Drake » 15/09/2016, 17:31

Caro Silverxstone, non intravedo nel messaggio una risposta costruttiva.
Se leggi bene tutto l'argomento, vedrai che molti come me non hanno conseguenze dovute
al consumo di olio. Cioè parliamoci chiaro, un auto che fa entrare in camera di combustione
1L di olio ogni 500 km, dovrebbe fumare come una moto 2tempi dei primi anni 80!!! (io ne ho due)
E invece NULLA! Tutto si riduce a niente.....
- Alfa 147 2.0 T.S.
- Bravo HGT 2.0 20 V
Avatar utente
Drake
Alfista Senior
 
Messaggi: 372
Iscritto il: 02/12/2004, 14:44
Località: Milano
Socio N.: 0

Messaggioda Outrun » 16/09/2016, 13:34

Ciao Drake, purtroppo come come avevo già provato a spiege in precedenza non è come dici tu :ka) Puoi tranquillamente bruciare tutto quell'olio senza avere fumo blu, sopratutto se hai i catalizzatori. Tra l'altro non ricordo se alla fine avevi messo un 10w40, se è così sul 2.0 e con molti km percorsi ti va pure bene che ne consumo solo 1 litro per 500 km.
Le moto 2 tempi negli anni 80, correggimi se sbaglio, giravano grasse da far schifo, la percentuale di olio immesso credo che fosse almeno del 2% della benzina consumata, gli oli per i due tempi sono diversi e parte di olio (e benzina) non combusto passa allo scarico (per come funziona un motore 2 tempi). Invece con la macchina ammesso che per fare i 500 km ti serva un pieno di benzina (60 litri) consumi l'1,67% di olio rispetto alla benzina, olio che viene bruciato meglio che nel 2 tempi anni 80 (per vari motivi) e che poi passa, se non li hai tolti, per uno o due catalizzatori. Ma anche senza catalizzatori ce ne vuole per vedere il fumo azzurro ;)
Avatar utente
Outrun
Super Alfista
 
Messaggi: 1665
Iscritto il: 28/06/2013, 15:58
Socio N.: 0
Status: ก้้้้้้้้้้้้้้้้้้้

Messaggioda Drake » 16/09/2016, 18:37

Ciao Outron, si le moto 2T girano (ci sono ancora) grasse proprio per evitare rotture.
C'è anche da dire che gli olii 2t sono leggermente divertsi, ma la realtà dei fatti è che devono solo fumare meno.
Un olio auto in un 2T funziona, dopo se vuoi le prestazioni, vabbè cambia tutto.
Io ho un consumo alto e ZERO fumosità. Cioè, sta macchina avrà pure due catalizzatori, ma non vedere uscire proprio NULLA
in tante situazioni CREATE, mi sembra veramente strano.
- Alfa 147 2.0 T.S.
- Bravo HGT 2.0 20 V
Avatar utente
Drake
Alfista Senior
 
Messaggi: 372
Iscritto il: 02/12/2004, 14:44
Località: Milano
Socio N.: 0

Visto che --

Messaggioda Gigioone » 19/10/2016, 21:32

Ok adesso dopo anni che seguo sto forum/problema sparo anche io la mia .
Tenendo conto che :
- In tanti anni nessuno ha trovato la soluzione nemmeno mamma alfa
- Le 16 TS possiamo dire che non hanno sto problema
- Le vecchie euro x? non hanno lo stesso problema
. Nemmeno rifacendo i motori artigianalmente con obbiettivo mirato al consumo olio si hanno risultati.
- Mi sembra di aver capito che il monoblocco 20 derivi da maggiorazioni alesaggio e corsa del 16.
. Mamma Alfa non ha trovato la soluzione?.. o forse non era disposta a investire un pozzo di quattrini per rifare la "fonderia" e i robot di lavorazione ?

Detto quanto sopra e vista una foto del monoblocco postata nel forum attorno alla pagina 22 ....
Io mi sono fatto la mia idea :
Il motore ha le canne fini/sottili . Di conseguenza le canne si ovalizzano in modo geometricamente irregolare lungo la corsa, specialmente dove la canna non e' contrastata dal monoblocco , ossia in corrispondenza delle intercapedini di raffreddamento .
Le fasce e paraoli sono previsti per recuperare i giochi fra canna e pistone ma giochi da consumo non da deformazioni locali .
Questo prob. potrebbe essere appunto aggravato da maggior alesaggio che porta a canna più sottile rispetto 16
Aumento della corsa che porta a maggior velocita del pistone a parita' di giri rispetto 16
Temperature di esercizio aumentate per rientrare in norme euro più restrittive. rispetto ai vecchi 20 .

Mi piacerebbe davvero tanto poter modificare un monoblocco in questa direzione per vedere !! MAGARI !! la soluzione di sta telenovela di 15 anni .
Saluti a tutti :OK) :OK) :ka) :ka) :OK) :OK)
Gigioone
Alfista Junior
 
Messaggi: 34
Iscritto il: 17/12/2015, 0:28
Socio N.: 0

Messaggioda Outrun » 20/10/2016, 11:51

Drake ha scritto:Ciao Outron, si le moto 2T girano (ci sono ancora) grasse proprio per evitare rotture.
C'è anche da dire che gli olii 2t sono leggermente divertsi, ma la realtà dei fatti è che devono solo fumare meno.
Un olio auto in un 2T funziona, dopo se vuoi le prestazioni, vabbè cambia tutto.
Io ho un consumo alto e ZERO fumosità. Cioè, sta macchina avrà pure due catalizzatori, ma non vedere uscire proprio NULLA
in tante situazioni CREATE, mi sembra veramente strano.

Guarda anche a me non fumava azzurro (alcune fasce rotte), secondo me il consumo è alto ma non tanto da "inondare" la camera di combustione, ne passa un po' ma in maniera costante, ma alla fine dopo pochi km sei comunque costretto a rabboccare. L'olio che passa è abbastanza poco da essere bruciato, magari non tutto ma quanto basta a non notare la classica nuvoletta azzurra :ka) Considerando che poi questi motori in diverse situazioni girano un po' grassi, il risultato è che se noti fumosità è marroncina. Almeno questo è quanto è capitato a me, quando la sera i fari dell'auto dietro illuminavano il posteriore questo è quello che vedevo dallo specchietto quando acceleravo :nod) Infatti anche io non capivo dove finisse l'olio ma quando hanno aperto il motore il mistero si è risolto :asd)

Gigioone ha scritto:Ok adesso dopo anni che seguo sto forum/problema sparo anche io la mia .
Tenendo conto che :
- In tanti anni nessuno ha trovato la soluzione nemmeno mamma alfa
- Le 16 TS possiamo dire che non hanno sto problema
- Le vecchie euro x? non hanno lo stesso problema
. Nemmeno rifacendo i motori artigianalmente con obbiettivo mirato al consumo olio si hanno risultati.
- Mi sembra di aver capito che il monoblocco 20 derivi da maggiorazioni alesaggio e corsa del 16.
. Mamma Alfa non ha trovato la soluzione?.. o forse non era disposta a investire un pozzo di quattrini per rifare la "fonderia" e i robot di lavorazione ?

Detto quanto sopra e vista una foto del monoblocco postata nel forum attorno alla pagina 22 ....
Io mi sono fatto la mia idea :
Il motore ha le canne fini/sottili . Di conseguenza le canne si ovalizzano in modo geometricamente irregolare lungo la corsa, specialmente dove la canna non e' contrastata dal monoblocco , ossia in corrispondenza delle intercapedini di raffreddamento .
Le fasce e paraoli sono previsti per recuperare i giochi fra canna e pistone ma giochi da consumo non da deformazioni locali .
Questo prob. potrebbe essere appunto aggravato da maggior alesaggio che porta a canna più sottile rispetto 16
Aumento della corsa che porta a maggior velocita del pistone a parita' di giri rispetto 16
Temperature di esercizio aumentate per rientrare in norme euro più restrittive. rispetto ai vecchi 20 .

Mi piacerebbe davvero tanto poter modificare un monoblocco in questa direzione per vedere !! MAGARI !! la soluzione di sta telenovela di 15 anni .
Saluti a tutti :OK) :OK) :ka) :ka) :OK) :OK)

Da quanto sono riuscito a documentarmi, la causa più probabile sembra essere il cambio che è stato effettuato ai pistoni e fasce dai motori euro 2 agli euro 3. Ci sono state delle sostituzioni nel corso del tempo (tracciabili su eper) ma non hanno mai risolto il problema, in particolare riguardo al raschiaolio, in cui l'olio non viene rimosso a sufficienza e spesso si incrostano. Alcuni hanno montato fasce di altri produttori, o hanno effettuato dei fori di scolo sotto il raschiaolio per aiutare il deflusso dell'olio (alcuni pistoni sono proprio pensati così) sembra con ottimi risultati ma nulla si sa di cosa sia successo nel lungo periodo. La corsa lunga e le canne sottili sicuramente non aiutano.
Avatar utente
Outrun
Super Alfista
 
Messaggi: 1665
Iscritto il: 28/06/2013, 15:58
Socio N.: 0
Status: ก้้้้้้้้้้้้้้้้้้้

Messaggioda Gigioone » 20/10/2016, 19:58

.. io ho cambiato pistoni due volte " borgo " e "mahle " con 3 serie di face e paraoli . Altri hanno rifatto i motori , come dicevo , mirati anticonsumo olio !
Nessuno ha sostituito le canne o "insertato " il monoblocco !!??

Io sono poco d'accordo a forare i pistoni , la pressione interna della calotta interna del pistone in fase discendente e' maggiore quindi non aspira ma forse soffia verso le canne. Avete presente i travasi nei 2 tempi ? .. il pistone che scende comprime il carter . Vero che un 4 cilindri nella coppa olio ha un volume risultante costante ma puntualmente la pressione e' positiva. Se togliete il tappo olio o l'asta olio ....
A proposito di due tempi ho letto righe riguardo differenze fra olio 2t e 4t .
L'olio due tempi ha la proprieta' di andare in soluzione col carburante oltre ad avere ridotto tasso di ceneri. Tanto e' vero che che se fai la miscela con l'olio motore rischi di avere 'effetto "long drink " ossia strato di olio e strato di benzina.
Ricordate che l'olio 2T da benzina verde e' diverso da quello per la vecchia super ?
Ovvio che lo scooter con il miscelatore che prepara la miscela al volo supera questo inconveniente.
:sic)
Gigioone
Alfista Junior
 
Messaggi: 34
Iscritto il: 17/12/2015, 0:28
Socio N.: 0

Messaggioda Outrun » 21/10/2016, 10:28

Sono d'accordo con te che rifacendo il motore andrebbe almeno ripristinata la circonferenza delle canne, cosa che mi era stata anche consigliata quando ho rifatto il motore ma che poi non ho fatto fare, avrei dovuto far asportare materiale, poi effettuare il trattamento e far rifare le rigature, prendere le fasce con la maggiorazione o i pistoni maggiorati da 84 (che avevo anche trovato e ci avevo fatto un pensierino, se avessi fatto fare la rettifica)... troppi lavori e troppe persone a lavorarci avevo un brutto presentimento (che poi si è avverato per altre parti :asd) ), il motore aveva poco più di 90 mila km ed ho deciso di provare facendo rifare solo la rigatura :ka) Effettivamente dopo poco più di 10 mila km devo dire che il consumo di olio non mi soddisfa molto considerando che uso un olio 10W60, non so se c'è da aspettare ancora un po' visto che rispetto ad appena ripresa dai lavori è diminuito ma comunque pensavo meglio. Appena acquistata, che aveva 66 mila km, ne consumava di meno e probabilmente molto meno :ka)
Avatar utente
Outrun
Super Alfista
 
Messaggi: 1665
Iscritto il: 28/06/2013, 15:58
Socio N.: 0
Status: ก้้้้้้้้้้้้้้้้้้้

Messaggioda Gigioone » 22/10/2016, 23:13

Mi sono spiegato male. Io ho rifatto tutto rettifiche pistoni ecc ecc.
SE la mia teoria fosse giusta , sono comunque lavori che non risolvono . Alla prima scaldata le canne si spanciano e bonanotte !!
Quello che intendevo era sostituire le canne originali con canne speciali in acciao di debito spessore . .. oppure inserire una 5a parete di contrasto nell'intercapedine di raffreddamento e poi rettificare.
:ohmamma) Roba da chiodi lo so --- -- :ohmamma) :wall)
Gigioone
Alfista Junior
 
Messaggi: 34
Iscritto il: 17/12/2015, 0:28
Socio N.: 0

Messaggioda Outrun » 24/10/2016, 11:22

Effettivamente 1.6 e 1.8 hanno i pistoni da 82, il 2.0 è l'unico da 83 quindi con le canne più sottili. Però c'è sempre da considerare che il 2.0 euro 2 non aveva il problema così esagerato. Quindi a questo punto penso che il vecchio design dei pistoni aiutava anche a mitigare questo problema, con la canna deformata probabilmente i vecchi pistoni ci ballavano di meno mente quelli nuovi hanno più movimento e tengono di meno. Nel mio motore (molto simile ma con il problema ancora più accentuato) tutti i pistoni avevano la parte con il rivestimento antiattrito con segni di usura, ed uno (penso quello con le fasce rotte) con un lato praticamente senza più rivestimento. Mi aspetto prima o poi di avere dei problemi a quel cilindro :nod) se non cede prima qualcos'altro :asd)
Se i pistoni che hai messo sono pistoni "sportivi" con le fasce vicine e poco mantello non mi sorprende il fatto di avere lo stesso problema. Non ricordo se avevamo già parlato di olio, ma se poi è stato usato un xxW40 ancora peggio.
Avatar utente
Outrun
Super Alfista
 
Messaggi: 1665
Iscritto il: 28/06/2013, 15:58
Socio N.: 0
Status: ก้้้้้้้้้้้้้้้้้้้

Messaggioda boxer17 » 24/10/2016, 13:44

Il 2.0 è l'unico ad avere i contralberi...sicuri che il basamento sia lo stesso di 1.6 e 1.8?
147 2.0 Ts - Rosso Alfa - " La Sfregiata "
Io non ho mai considerato le Alfa come le altre automobili, ripeto che sono totalmente irrazionale come ogni Alfista, perchè la passione non si può discutere. (Carlitos)
Avatar utente
boxer17
Cuore Sportivo
 
Messaggi: 18580
Iscritto il: 11/01/2010, 23:11
Località: Provincia di Como
Socio N.: 1149
Status: Rebelot

Messaggioda Outrun » 24/10/2016, 16:39

No infatti è diverso, ha ovviamente l'alloggiamento contralberi, è più lungo, ma immagino fosse una domanda retorica :) Non credo però che il problema dell'olio che "sparisce" stia lì sotto, e comunque non è sempre lo stesso dell'euro 2? :ka)
Avatar utente
Outrun
Super Alfista
 
Messaggi: 1665
Iscritto il: 28/06/2013, 15:58
Socio N.: 0
Status: ก้้้้้้้้้้้้้้้้้้้

Messaggioda boxer17 » 24/10/2016, 17:56

Onestamente non è mai stata una cosa chiarissima, a parte il discorso contralberi che si toccano con mano (su lancia c'era anche un 1.8 che li aveva, e credo che anche quello sia differente dal 1.8 TS).
In sostanza, se il monoblocco fosse differente, anche con l'alesaggio maggiore la distanza fra le canne potrebbe essere identica.

Dire da dove l'olio sparisce...è un bel perché :asd)

Se non sbaglio tu, pagine indietro, sostenevi la teoria della diluizione del lubrificante.
Col mio motore, ho riscontrato più volte che effettivamente anche in solo 400 km di autostrada, fatti dopo un certo periodo di percorsi brevi e a freddo (casa-lavoro), il livello calasse quasi di 0,3-0,4 litri. Nel rifare lo stesso tragitto il giorno dopo...consumo pari a zero.
A parte eventuali percorsi con elevati giri motore soprattutto in rilascio (vedi passi, montagna, etc), in genere il consumo aumenta proporzionalemente man mano che passano i chilometri dal cambio olio.
In pratica, con olio "nuovo", non ne consuma. Quindi non credo sia un problema di usura "meccanica".

Quantomeno nel mio particolare caso.
147 2.0 Ts - Rosso Alfa - " La Sfregiata "
Io non ho mai considerato le Alfa come le altre automobili, ripeto che sono totalmente irrazionale come ogni Alfista, perchè la passione non si può discutere. (Carlitos)
Avatar utente
boxer17
Cuore Sportivo
 
Messaggi: 18580
Iscritto il: 11/01/2010, 23:11
Località: Provincia di Como
Socio N.: 1149
Status: Rebelot

Messaggioda Outrun » 24/10/2016, 19:17

Non so nel TS ma nel JTS è sicuramente un problema grosso, sia per l'iniezione diretta ma penso sopratutto per il fatto del minimo instabile, tante mancate accensioni che secondo me aumentano la benzina che inquina l'olio, più il fatto di girare troppo spesso grasso. Ho letto di casi in cui al minimo c'erano così tante mancate accensioni che di notte i catalizzatori da quanto erano caldi diventavano rossi. Quando tolgo la stecca dell'olio o il tappo c'è sempre un forte odore di benzina, ma mi sono accorto dell'entità della cosa quando ho fatto roma-bologna-roma. L'olio aveva sui 5-6000 km ed avevo deciso di cambiarlo dopo il viaggio, ho rabboccato al massimo prima di partire e ritornato era al minimo :asd) C'è da dire che percorrere 4-5 km a tragitto non aiuta, sopratutto in inverno :( Per questo cambio l'olio così spesso, più o meno due volte l'anno a prescindere dai km.

Se il motore inquina troppo l'olio con il carburante (e questo è un problema anche per i diesel con il fap) l'olio non ha più le caratteristiche adatte. Quindi nel mio caso usando un 10W60 se ad esempio al momento del cambio è diventato un qualcosaW40 come viscosità è ancora accettabile, ma se uno parte con un 10W40, che già di suo si sa non va tanto bene, dopo i km a cui di solito si effettua il cambio, tra l'usura e la contaminazione con la benzina ti sei fatto buona parte dei km con un olio dalle caratteristiche non adatte al motore. Se ti va bene ne hai solo consumato molto, se va male ti ritrovi con le fasce usurate o con i cuscinetti di banco finiti...

A tutto questo aggiungiamo che i TS euro 3-4 ed il JTS hanno i catalizzatori dentro il cofano (nel caso dei JTS sono due catalizzatori completi, che effettuano tutte le reazioni necessarie) che scaldano ancora di più il vano motore, l'euro 2 no. Probabilmente anche per questo il vecchio motore andava bene con un 10W40 :ka) Tuttavia anche senza catalizzatori nel cofano i nuovi sembra che l'olio lo consumino lo stesso... :scratch) Secondo me è tutto l'insieme di cause che rende la situazione "tragica", alcune possono influire di più o di meno, ma la soluzione definitiva sembra praticamente impossibile :asd)

Per quanto riguarda la lancia, non so perché abbiano messo i contralberi anche sul 1.8, forse solo per una questione di vibrazioni trasmesse all'abitacolo :ka) Ammesso che sia sempre il pratola serra secondo me li hanno aggiunti al blocco del 1.8 :scratch) Che io sappia il 2.0 ha la stessa distanza tra il centro dei cilindri del 1.6-1.8 ma con 1mm di alesaggio in più, quindi le pareti sono più sottili.
Avatar utente
Outrun
Super Alfista
 
Messaggi: 1665
Iscritto il: 28/06/2013, 15:58
Socio N.: 0
Status: ก้้้้้้้้้้้้้้้้้้้

Messaggioda boxer17 » 24/10/2016, 20:16

Outrun ha scritto:Quindi nel mio caso usando un 10W60 se ad...


In genere ho sempre seguito il libretto, che nella mia versione prescrive il 10w-60. Tentando col 10w-40 :ignore) , andiamo su consumi da 2T. Con olio nuovo.

Per quanto riguarda la lancia, non so perché abbiano messo i contralberi anche sul 1.8, forse solo per una questione di vibrazioni trasmesse all'abitacolo :ka) Ammesso che sia sempre il pratola serra secondo me li hanno aggiunti al blocco del 1.8 :scratch)


I contralberi (questo per certo), servono ad equilibrare le forze alterne del secondo ordine nei 4 cilindri in linea, che a differenza di altri motori sono "sbilanciati" sotto questo punto di vista.
Le "vibrazioni" pare che si facciano sentire sotto forma di rumore, non solo a livello di "scuotimenti", per così dire. Altrimenti avrebbero magari potuto lavorare sui supporti.
A parte le definizioni, però non so "pesare" il fenomeno: Alcuni lo minimizzano. L'Ing. Chirico nel suo libro loda proprio il basamento del 2.0 perché finalmente dopo un tot di anni si può provare un'Alfa Romeo senza sentire il "boom" tipico del Bialbero (quello precedente, di Arese) Grossomodo le parole recitavano così.

Sulle lancia del periodo i contralberi servivano proprio per il confort, per questo li avevano 1.8 e 2.0.



Che io sappia il 2.0 ha la stessa distanza tra il centro dei cilindri del 1.6-1.8 ma con 1mm di alesaggio in più, quindi le pareti sono più sottili.


Se è così, è ovvio.
Insomma, ..... misteri dei pratola serra :asd)
147 2.0 Ts - Rosso Alfa - " La Sfregiata "
Io non ho mai considerato le Alfa come le altre automobili, ripeto che sono totalmente irrazionale come ogni Alfista, perchè la passione non si può discutere. (Carlitos)
Avatar utente
boxer17
Cuore Sportivo
 
Messaggi: 18580
Iscritto il: 11/01/2010, 23:11
Località: Provincia di Como
Socio N.: 1149
Status: Rebelot

Messaggioda silverxstone » 01/01/2017, 23:08

Gigioone ha scritto:Ok adesso dopo anni che seguo sto forum/problema sparo anche io la mia .
Tenendo conto che :
- In tanti anni nessuno ha trovato la soluzione nemmeno mamma alfa
- Le 16 TS possiamo dire che non hanno sto problema
- Le vecchie euro x? non hanno lo stesso problema
. Nemmeno rifacendo i motori artigianalmente con obbiettivo mirato al consumo olio si hanno risultati.
- Mi sembra di aver capito che il monoblocco 20 derivi da maggiorazioni alesaggio e corsa del 16.
. Mamma Alfa non ha trovato la soluzione?.. o forse non era disposta a investire un pozzo di quattrini per rifare la "fonderia" e i robot di lavorazione ?

Detto quanto sopra e vista una foto del monoblocco postata nel forum attorno alla pagina 22 ....
Io mi sono fatto la mia idea :
Il motore ha le canne fini/sottili . Di conseguenza le canne si ovalizzano in modo geometricamente irregolare lungo la corsa, specialmente dove la canna non e' contrastata dal monoblocco , ossia in corrispondenza delle intercapedini di raffreddamento .
Le fasce e paraoli sono previsti per recuperare i giochi fra canna e pistone ma giochi da consumo non da deformazioni locali .
Questo prob. potrebbe essere appunto aggravato da maggior alesaggio che porta a canna più sottile rispetto 16
Aumento della corsa che porta a maggior velocita del pistone a parita' di giri rispetto 16
Temperature di esercizio aumentate per rientrare in norme euro più restrittive. rispetto ai vecchi 20 .

Mi piacerebbe davvero tanto poter modificare un monoblocco in questa direzione per vedere !! MAGARI !! la soluzione di sta telenovela di 15 anni .
Saluti a tutti :OK) :OK) :ka) :ka) :OK) :OK)



non penso che esista un ts (per di piu 1.6) che cammina ancora e che si ciuccia olio più del mio ad agosto scorso fatto cambio olio e filtro "originale" selenia 20k l'astina e passata dal massimo al minimo in 500 km circa adesso sicuramente e peggiorato un po
:boxe)
alfa 147 1.6 120cv TS dist. 3p
Avatar utente
silverxstone
Super Alfista
 
Messaggi: 1287
Iscritto il: 06/11/2004, 14:19

Messaggioda silverxstone » 01/01/2017, 23:40

Drake ha scritto:Caro Silverxstone, non intravedo nel messaggio una risposta costruttiva.
Se leggi bene tutto l'argomento, vedrai che molti come me non hanno conseguenze dovute
al consumo di olio. Cioè parliamoci chiaro, un auto che fa entrare in camera di combustione
1L di olio ogni 500 km, dovrebbe fumare come una moto 2tempi dei primi anni 80!!! (io ne ho due)
E invece NULLA! Tutto si riduce a niente.....


l 'olio in eccesso nella camera di combustione fa sempre male

primo perché abbassa il potere antidetonante della benzina, (gli ottani)

secondo potrebbe essere che la maggior parte passa per un cilindro solo

l' olio incrosta talmente tanto le valvole di aspirazione da ostruire meta condotto aspirazione

ci si ritrova con la centralina che inizia ad "impazzire" (all' ultimo stadio)

con avaria motore (sotto carico/salite) e i correttori veloci uno nella norma e l altro a +25 fisso
(un cilindro che non "tiene" succhia aria extra dalle fasce o altro)

la prossima cosa che succederà? il cilindro "peggiore" forse smetterà del tutto di funzionare e a 3 non si può più girare
Ultima modifica di silverxstone il 02/01/2017, 0:10, modificato 1 volta in totale.
alfa 147 1.6 120cv TS dist. 3p
Avatar utente
silverxstone
Super Alfista
 
Messaggi: 1287
Iscritto il: 06/11/2004, 14:19

Messaggioda silverxstone » 02/01/2017, 0:06

comunque c'è un perché a tutto a volte le cause possono essere concatenate,

ci vuole un minino di mestiere per trovare la vera causa e sopratutto un minimo di strumentazione

chi e in grado può scoprire un cilindro "fallato" in 5 minuti senza smontare nulla

basta un po di strumentazione e un oscilloscopio, e meccanici che armeggiano con oscilloscopi non ne ho ancora visti :sgrat)
alfa 147 1.6 120cv TS dist. 3p
Avatar utente
silverxstone
Super Alfista
 
Messaggi: 1287
Iscritto il: 06/11/2004, 14:19

Messaggioda Drake » 02/01/2017, 8:51

Outrun ha scritto:Guarda anche a me non fumava azzurro (alcune fasce rotte), secondo me il consumo è alto ma non tanto da "inondare" la camera di combustione, ne passa un po' ma in maniera costante, ma alla fine dopo pochi km sei comunque costretto a rabboccare. L'olio che passa è abbastanza poco da essere bruciato, magari non tutto ma quanto basta a non notare la classica nuvoletta azzurra :ka) Considerando che poi questi motori in diverse situazioni girano un po' grassi, il risultato è che se noti fumosità è marroncina. Almeno questo è quanto è capitato a me, quando la sera i fari dell'auto dietro illuminavano il posteriore questo è quello che vedevo dallo specchietto quando acceleravo :nod) Infatti anche io non capivo dove finisse l'olio ma quando hanno aperto il motore il mistero si è risolto :asd)


Ok la stessa situazione capita anche con la mia. Di sera con i fari delle altre auto che mi illuminano il posteriore :D
si vede uscire chiaramente del "fumo". E più faccio percorsi veloci (autostrada) e più olio consuma (siamo a 1kg x 500k,!!!!)
A sto punto il gioco non vale più la candela, auto di 15 anni con 190kkm......
Devo dire che un po rimango confuso, forse son sempre stato abituato bene, le auto avute in precedenza
sempre buttate via funzionanti e senza problemi di questo tipo!
- Alfa 147 2.0 T.S.
- Bravo HGT 2.0 20 V
Avatar utente
Drake
Alfista Senior
 
Messaggi: 372
Iscritto il: 02/12/2004, 14:44
Località: Milano
Socio N.: 0

Messaggioda silverxstone » 02/01/2017, 23:58

auto che ciucciano un litro di olio ogni 500 km e non vedere fumo e IMPOSSIBILE :baby)
E CHE NON SI HA VOGLIA DI VEDERLO
se no si vede se si accelera un po

la soluzione al problema esiste, costa ma esiste
rettifica cilindri, pistoni maggiorati,
disincrostare in maniera certosina tutta la testata (ma tutta) fino a levare tutti i depositi carboniosi
gommini valvola nuovi più smerigliatura valvole,
sostituzione coperchio punterie,

questo e il minimo da fare e se possibile farlo coincidere con il tagliando

sicuramente a motore aperto meglio cambiare anche le bronzine e para oli o almeno verificarle
alfa 147 1.6 120cv TS dist. 3p
Avatar utente
silverxstone
Super Alfista
 
Messaggi: 1287
Iscritto il: 06/11/2004, 14:19

Messaggioda Drake » 03/01/2017, 9:06

Silverx.... parli di interventi invasivi e costosi. Il gioco non vale la candela!!
- Alfa 147 2.0 T.S.
- Bravo HGT 2.0 20 V
Avatar utente
Drake
Alfista Senior
 
Messaggi: 372
Iscritto il: 02/12/2004, 14:44
Località: Milano
Socio N.: 0

Messaggioda silverxstone » 03/01/2017, 15:21

Drake ha scritto:Silverx.... parli di interventi invasivi e costosi. Il gioco non vale la candela!!


purtroppo da li non si scappa :(

il sospettato principale del consumo esagerato di olio sono le fasce :bonk)
se si apre il motore con quasi 200.000 km, cambiare solo i raschiaolio mi sembra una follia :ubriachi)
si apre e si sistema tuutto
anzi visto "l esperienza" consiglio a chi per qualsiasi motivo apre la testata, di cambiare anche le fasce che è un "attimo" cambiarle a testata levata

tutto dipende se si vuole tenere ancora l'auto,
alfa 147 1.6 120cv TS dist. 3p
Avatar utente
silverxstone
Super Alfista
 
Messaggi: 1287
Iscritto il: 06/11/2004, 14:19

Messaggioda Gigioone » 04/02/2017, 18:29

Bellissimo O.T.
Adesso vado a vedere in forum adeguato ma.. qualcuno ha idea cosa si perda se si cambiasse il vecchio connect , causa cartine non più disponibili, con un moderno due din ? . Qualcuno ha provato ? Eventuali risposte in forum appropriato. :up) :jaw) :up)
Grazie
Gigioone
Alfista Junior
 
Messaggi: 34
Iscritto il: 17/12/2015, 0:28
Socio N.: 0

Messaggioda silverxstone » 06/02/2017, 0:41

ritornando in topic ..... una cosa che non si e menzionata che a sentire i ricambisti , è la contraffazione del olio,
anche meccanici seri accennano a questo "malaffare"
che insomma l'olio auto è una delle cose più contraffatte

altra cosa inspiegabile da parte delle case produttrici e fare barattoli/lattine con il TAPPO,
NON SI SA SE RIDERE O PIANGERE a vedere delle lattine super decorate con codici anticontraffazione
e poi vedere un misero tappo di plastica
anche uno che va alle elementari potrebbe aprire sostituire l olio con uno scadente e rimettere un tappo col sigillo

le lattine di olio macchina senza tappo non erano state inventate ? e un apertura tipo lattina birra noo?
alfa 147 1.6 120cv TS dist. 3p
Avatar utente
silverxstone
Super Alfista
 
Messaggi: 1287
Iscritto il: 06/11/2004, 14:19

lattine olio

Messaggioda Gigioone » 06/02/2017, 13:16

Cavolo se c'erano .
i Vecchietti come me hanno ancora il boccaglio con punta/apricatole e boccaglio/ugello da versare/incastrare nel foro inserimento olio.
Certo che te adesso mi metti un bel dubbio . Ho appena comperato 4 lattine da 5 l. di "olio miracoloso" :wall) :scratch) :scratch) per 147 2.0 ts .
Un concessionario mi ha detto che funziona davvero. Io NON ci credo ma visto che di olio devo morire tanto vale provare questo .
A 13 € al chilo non lo avrei provato . Poi ho trovato una offerta su ebay ..!!
olio e' olio .. per il resto vedremo.
P.S. per il navi nessuno sa niente? nemmeno un connect plus di alfa panda lancia ??
Gigioone
Alfista Junior
 
Messaggi: 34
Iscritto il: 17/12/2015, 0:28
Socio N.: 0

PrecedenteProssimo

Torna a Alfa 147

Chi c’è in linea

Visitano il forum: Bing [Bot] e 20 ospiti