Consumi olio motore 147 2.0 T.S....manuale e Selespeed

Parlate qui dei vostri problemi e di tutto ciò che riguarda 147.

Moderatore: Moderatori

Messaggioda aleTS120 » 06/02/2017, 13:29

Curiosità, di che olio si tratta?
Alfa 147 1.6 Twin Spark 120cv Distinctive GPL
Avatar utente
aleTS120
Super Alfista
 
Messaggi: 2858
Iscritto il: 25/07/2011, 18:11
Località: Rovigo

Messaggioda Melo81 » 09/02/2017, 18:28

Qualunque olio voi mettiate questo 2.0 Euro 3 ne consumerà sempre tanto...è il motore che ha delle pecche rispetto ai precedenti E2...
Melo81
Alfista Senior
 
Messaggi: 226
Iscritto il: 30/01/2017, 13:35

Messaggioda silverxstone » 09/02/2017, 22:02

Gigioone ha scritto:Cavolo se c'erano .
i Vecchietti come me hanno ancora il boccaglio con punta/apricatole e boccaglio/ugello da versare/incastrare nel foro inserimento olio.
Certo che te adesso mi metti un bel dubbio . Ho appena comperato 4 lattine da 5 l. di "olio miracoloso" :wall) :scratch) :scratch) per 147 2.0 ts .
Un concessionario mi ha detto che funziona davvero. Io NON ci credo ma visto che di olio devo morire tanto vale provare questo .
A 13 € al chilo non lo avrei provato . Poi ho trovato una offerta su ebay ..!!
olio e' olio .. per il resto vedremo.
P.S. per il navi nessuno sa niente? nemmeno un connect plus di alfa panda lancia ??


hai centrato il bersaglio :nod) (IMHO) Quelle lattine da forare dovrebbero essere le uniche ammesse sul mercato
e se proprio rimane una mezza lattina da conservare usiamo una bottiglia che basta e avanza :scratch)

e proibite le confezioni con solo adesivo
a vedere 5 marche di olio diverse tutte nello stesso identico contenitore cambia solo l adesivo qualche sospetto viene :ignore)
alfa 147 1.6 120cv TS dist. 3p
Avatar utente
silverxstone
Super Alfista
 
Messaggi: 1291
Iscritto il: 06/11/2004, 14:19

Messaggioda Drake » 26/03/2017, 19:57

Olio miracoloso? Insomma io li ho provati quasi tutti, e nulla cambia (compreso Arexons Power+ 20W60 :dead) )
Nulla è cambiato, se non che il consumo di olio aumenta esponenzialmente, e se faccio tanenziali/autostrade è un bagno di sangue.
Sono arrivato a 350km / litro.
Condizioni identiche, niente fumo, prestazioni invariate e....questo è quanto!
- Alfa 147 2.0 T.S.
- Bravo HGT 2.0 20 V
Avatar utente
Drake
Alfista Senior
 
Messaggi: 376
Iscritto il: 02/12/2004, 14:44
Località: Milano

Messaggioda ADAN » 08/05/2017, 6:05

ho un dato certo sul consumo d'olio della mia Nasona... :eek13) :eek13) :eek13)
l'anno scorso comprai 4 latte da 2L di Selenia Racing 10W60...
bene, ho messo l'ultimo goccio venerdì...pertanto: :scratch)
8 Litri meno il cambio d'olio con filtro che son più di 4,5L fatto il 1 settembre;
in questi 8 mesi ho percorso più di 10.000 km;
Il totale rabbocchi è di circa 3,5 Litri.

Non male direi...è ancora un buon consumo 1 Litro ogni 3.000 km circa :matto)
Però è da valutare che son stati gli 8 mesi freddi...in estate consuma qualcosina di più. :OK) :KO) :asd)
Immagine
gio.02/11/06 Primo giorno del resto della MIA vita|Hi-Fi:Pioneer DEH-P88rs+iPod32Gb|Cellulari: BlackBerry 9800 e Samsung Note |Foto
2.0TsSelespeed5p|NERApast.Kyalami|17"Ext.7|As.EIBACH-3|Kit_Ms-Design|PelleRossa|Tettuccio|Spoiler|Xenon|Pack_Inv.+Lavafari|..
Avatar utente
ADAN
Cuore Sportivo
 
Messaggi: 10433
Iscritto il: 21/07/2006, 17:23
Località: Vittorio Veneto (Treviso)
Status: Ever Young

Messaggioda 147fast » 22/08/2017, 0:15

Ragazzi vi do un aggiornamento sulla mia 1.6 120cv. Faccio un po' di cronistoria giusto per darvi due info. La vettura del 2003 l ho acquistata a settembre 2015, auto originale senza alcun tipo di modifica al motore, uniproprietario con 90000km, il consumo di olio si attestava a circa 1l ogni 3000/5000km. Dal mio punto di vista in media dato che la mia ex 120cv aveva sempre avuto sin da nuova. Purtroppo da un po' di tempo a questa parte la vettura aveva cominciato ad andare male perdite di colpi sul cilindro 4, all alba dei 180000km dopo svariati tentativi con candele bobine ecc ho deciso di smontare la testa per capire cosa cavolo stava succedendo, anche perché il consumo di olio era di colpo schizzato a 500/1000 km litro. Bene valvola di scarico rotta. Ora con calma e tanta pazienza ho smontato pezzo per pezzo la testa, mandata in rettifica e una volta tornata a casa ho revisionato tutte le varie guarnizioni, valvole assi a camme ecc, sostituito le valvole di scarico e rimontato il tutto dopo aver controllato bene pistoni e cilindri se in tolleranza. Bhe che dire ho fatto per ora 500km e nonostante abbia messo un normalissimo shell 5w40 il consumo è stato pari a 0. Ora continuerò a tenerla monitorata anche perché settimans prossima dovrò fare 800km per andare in vacanza e vi terrò aggiornati. I lavori a parte la rettifica testa che poi è stata solo spianata in quanto non necessitava fortunatamente di altro, sono stati fatti da me quindi so per certo ciò che ho e non ho fatto.
- 147 1.6 120cv Distinctive 5p Grigio Africa
- ex 147 Q2 5p Nero Carbonio, 147 2.0 Selespeed 3p Grigio Sterling, 147 1.6 120cv Distinctive 5p Grigio Sterling
147fast
Super Alfista
 
Messaggi: 1996
Iscritto il: 19/10/2004, 15:03
Località: BS
Status: 147

Messaggioda 147fast » 22/08/2017, 0:15

Doppio scusate
- 147 1.6 120cv Distinctive 5p Grigio Africa
- ex 147 Q2 5p Nero Carbonio, 147 2.0 Selespeed 3p Grigio Sterling, 147 1.6 120cv Distinctive 5p Grigio Sterling
147fast
Super Alfista
 
Messaggi: 1996
Iscritto il: 19/10/2004, 15:03
Località: BS
Status: 147

vecchie novità

Messaggioda Gigioone » 07/01/2018, 3:26

Buon anno a tutti .
Ho fatto un po di prove olio e pulizia motore.
Ho raggiunto il notevole traguardo dei 500 km litro . In pratica ho una Trabant 2.0 TS .
Il problema che la mia Nasona sta raggiungendo i 150 mila con il secondo motore e il prossimo collaudo servono 1500 euro per collaudarla in quanto mi scade pure la bombola GPL . Probabilmente la demolisco. Ecco perché ho speso sforzi per farmi il punto della situazione. Ho anche usato olio consigliatomi da un concessionario che mi aveva assicurato che ... Olio Motul 4100 15/50 .
Avrei una voglia folle di rifarmi il motore giu' in garage ... !! :matto) :matto)
Purtroppo le mie finanze me lo proibiscono categoricamente.
MI stupisce perché un consumo tale non puo' essere solo il solito problema. Che abbia fatto fuori qualche gommino valvole? Non dovrei vedere pistoni incrostatissimi ? Ho controllato con la telecamerina : -Mica sono troppo incrostati !!

Qualcuno sa dirmi di preciso se i gommini valvole si riescano a cambiare senza smontare la testa ?
Se fosse si magari potrei cambiarli !

I pistoni si sfilano da sotto senza staccare l'albero motore?

Dulcis in fundo :
Ho letto questo in inglese .
http://www.mycarforum.com/topic/2664112 ... nsumption/

se fosse vero sarebbe contrario a una delle modiche più blasonate. Quella dei tre buchi a 120 gradi sul pistone .

Di nuovo Buon Anno a tutti .
Gigioone
Alfista Junior
 
Messaggi: 42
Iscritto il: 17/12/2015, 0:28

Messaggioda MAD147 » 07/01/2018, 15:27

Drake ha scritto:Olio miracoloso? Insomma io li ho provati quasi tutti, e nulla cambia (compreso Arexons Power+ 20W60 :dead) )
Nulla è cambiato, se non che il consumo di olio aumenta esponenzialmente, e se faccio tanenziali/autostrade è un bagno di sangue.
Sono arrivato a 350km / litro.
Condizioni identiche, niente fumo, prestazioni invariate e....questo è quanto!

Il mio Piaggio px 125 con un litro d'olio percorre circa 1.100 km.
In sua difesa però aggiungo che è un motore a due tempi... :lol2)
...
Avatar utente
MAD147
Cuore Sportivo
 
Messaggi: 35068
Iscritto il: 22/06/2005, 17:46

Messaggioda Outrun » 08/01/2018, 11:14

Gigioone ha scritto:Buon anno a tutti .
Ho fatto un po di prove olio e pulizia motore.
Ho raggiunto il notevole traguardo dei 500 km litro . In pratica ho una Trabant 2.0 TS .
Il problema che la mia Nasona sta raggiungendo i 150 mila con il secondo motore e il prossimo collaudo servono 1500 euro per collaudarla in quanto mi scade pure la bombola GPL . Probabilmente la demolisco. Ecco perché ho speso sforzi per farmi il punto della situazione. Ho anche usato olio consigliatomi da un concessionario che mi aveva assicurato che ... Olio Motul 4100 15/50 .
Avrei una voglia folle di rifarmi il motore giu' in garage ... !! :matto) :matto)
Purtroppo le mie finanze me lo proibiscono categoricamente.
MI stupisce perché un consumo tale non puo' essere solo il solito problema. Che abbia fatto fuori qualche gommino valvole? Non dovrei vedere pistoni incrostatissimi ? Ho controllato con la telecamerina : -Mica sono troppo incrostati !!

Qualcuno sa dirmi di preciso se i gommini valvole si riescano a cambiare senza smontare la testa ?
Se fosse si magari potrei cambiarli !

I pistoni si sfilano da sotto senza staccare l'albero motore?

Dulcis in fundo :
Ho letto questo in inglese .
http://www.mycarforum.com/topic/2664112 ... nsumption/

se fosse vero sarebbe contrario a una delle modiche più blasonate. Quella dei tre buchi a 120 gradi sul pistone .

Di nuovo Buon Anno a tutti .


Buon anno cari colleghi bevitori di olio! :matto) Ma se è vero cosa? Perché non c'è nulla lì che andrebbe contro i tre buchi. Ed i buchi mitigherebbero solo uno dei vari motivi del consumo di olio, anche se forse il più importante almeno a motore non molto usurato.
Il fatto che non cambi molto nonostante tutti gli oli provati molto probabilmente dipenderà dal fatto che il consumo ce l'hai a motore caldo, quindi se già usi un 60 passare ad un altro 60 poco cambia, anzi un 10W60 è sicuramente di qualità più alta di un 20W60 quindi è molto probabile che se il tuo consumo è per la maggior parte a caldo on il 20W60 peggiori. Un 15W50 ancora peggio.
Avatar utente
Outrun
Super Alfista
 
Messaggi: 1721
Iscritto il: 28/06/2013, 15:58
Status: ก้้้้้้้้้้้้้้้้้้้

Re: Consumi olio motore 147 2.0 T.S....manuale e Selespeed

Messaggioda Melo81 » 08/01/2018, 15:29

Cerca un altro motore possibilmente euro 2 In condizioni decenti che se ne trovano...

Inviato dal mio SM-G361F utilizzando Tapatalk
Melo81
Alfista Senior
 
Messaggi: 226
Iscritto il: 30/01/2017, 13:35

Messaggioda Gigioone » 11/01/2018, 3:41

[quote="Outrun"][quote="Gigioone"]Buon anno a tutti .

Buon anno cari colleghi bevitori di olio! :matto) Ma se è vero cosa? Perché non c'è nulla lì che andrebbe contro i tre buchi. ....

Aspetta.. se i buchi nelle uro 2 non c'erano per nulla. Sembra li abbiano aggiunti per salire ad euro 3 con temperature maggiori .
Adesso se avendo aggiunto fori/rail di raffreddamento sul cielo pistone e' arrivato il consumo olio ..aggiungerne altri tre potrebbe peggiorare ancora no ?
I jts che sono nati dopo non consumano meno olio ? cosa hanno cambiato ? <tolto fori? aggiunti fori ?

Se metto un euro 2 poi come faccio a passare il collaudo ?

La questione densita' olio poi e' tutta da ragionarci ..
se il problema fossero i raschiaoli che non riescono a pulire le canne : olio più denso olio più difficile da pulire.
se il problema fosse la vaporizzazione dai fori/rail nel cielo interno pistoni cosa e' meglio avere ? più olio + fori + raffreddamento + vaporizzazione ? oppure il contrario ?
Boh!
Qualcuno poi facendo sti tre fori ; ha risolto ?
Ultima modifica di Gigioone il 11/01/2018, 4:02, modificato 1 volta in totale.
Gigioone
Alfista Junior
 
Messaggi: 42
Iscritto il: 17/12/2015, 0:28

156 2.0 t.s. non consuma ?

Messaggioda Gigioone » 11/01/2018, 3:47

Ma poi alla fine esistono motori che non consumano olio .
Siamo sicuri che sia solo questione di euro2 ?

Pochi giorni fa ho incontrato un tipo con una 156 20. ts ... quella con il mega alettone dietro . Credo che abbia 165 cavalli .
Lui mi diceva che non ha quasi consumo . Un chilo per 10 15 mila km , Cosa ha di diverso quel motore ?
Gigioone
Alfista Junior
 
Messaggi: 42
Iscritto il: 17/12/2015, 0:28

Messaggioda Outrun » 11/01/2018, 11:47

Nessun TS ha i buchi sui pistoni. Nell'euro 3 e sopratutto nel jts hanno ridotto lo spessore e/o la distanza tra le fasce. Inoltre il raschiaolio non funziona bene, i buchi li fanno per aiutare a far defluire l'olio.
Il 2.0 JTS di olio ne consuma e pure più dei TS, io inizialmente sono stato fortunato che ne consumava poco, poi ha avuto dei problemi ho rifatto il motore ma il consumo non è tornato come prima.
Avatar utente
Outrun
Super Alfista
 
Messaggi: 1721
Iscritto il: 28/06/2013, 15:58
Status: ก้้้้้้้้้้้้้้้้้้้

Messaggioda boxer17 » 11/01/2018, 22:20

Gigioone ha scritto:
La questione densita' olio poi e' tutta da ragionarci ..
se il problema fossero i raschiaoli che non riescono a pulire le canne : olio più denso olio più difficile da pulire.


Non credo che la questione sia così semplice, in ogni caso sul mio passando dal 10w-40 al 10w-60 i consumi si riducono ad un decimo, quindi...

se il problema fosse la vaporizzazione dai fori/rail nel cielo interno pistoni cosa e' meglio avere ? più olio + fori + raffreddamento + vaporizzazione ? oppure il contrario ?


Non conosco per nulla bene l'inglese, ma in quel topic non vedo da nessuna parte accenno ai tre fori sui pistoni. (Correggetemi se sbaglio).
Dice semplicemente che l'olio che viene spruzzato sotto al cielo dei pistoni, allo scopo di raffreddarli, probabilmente in parte "evapora" a causa appunto delle temperature elevate. Gli ugelli che fanno schizzare l'olio sotto i pistoni sono di serie e ci sono su tutti i TS, come ci sono sui Jtd e come c'erano pure sugli ultimi boxer...

Inoltre dice che gli oli selenia contengono degli additivi che riducono il fenomeno. (A sentimento con quel che costano in più...il gioco non vale la candela, rispetto ad un banale Helix Ultra, per dire. Ma poi bere per bere...)
147 2.0 Ts - Rosso Alfa - " La Sfregiata "
Io non ho mai considerato le Alfa come le altre automobili, ripeto che sono totalmente irrazionale come ogni Alfista, perchè la passione non si può discutere. (Carlitos)
Avatar utente
boxer17
Cuore Sportivo
 
Messaggi: 19548
Iscritto il: 11/01/2010, 23:11
Località: Provincia di Como
Status: Rebelot

Messaggioda Outrun » 12/01/2018, 13:57

Tutti gli oli hanno additivi anche per quello. Il problema è che ci si può fare un'idea confrontando le schede degli oli, puoi vedere la viscosità a 100°C, l'indice di viscosità e quando lo mettono il valore HTHS; ma quelle valgono per l'olio appena nuovo, cosa accada all'olio ed agli additivi dopo qualche migliaio di chilometro, con l'olio che si è scaldato e raffreddato molte volte, che è passato in zone dove ha subito alte pressioni e temperature, ha accumulato gli acidi e i residui di combustione trafilati dalle fasce, si è allungato con la benzina ed ha trattenuto la condensa del vapore acqueo...

Io ho provato il castrol 10W60 (base dell'olio gruppo IV, PAO = Poly Alpha Olefin) e lo shell helix ultra 10W60 (gruppo III, con parte a loro dire creata a partire dal gas, GTL = gas to liquid). Lo shell sulla carta avendo un indice di viscosità superiore del castrol sembrerebbe più adatto, ma il mio motore di shell ne consumata veramente tanto, di castrol molto meno. La mia ipotesi è che il castrol usando una base sintetica (per davvero) ha meno bisogni di additivi (VIM = Viscosity Improvers) per mantenere le caratteristiche, mentre lo shell ne usa di più, e sono quegli additivi a risentire dell'"usura" dell'olio e della contaminazione con la benzina, e ben presto di ritrovi ad avere un olio equivalente ad un 40 o 30 invece che un 60 (a caldo), invece con il castrol il degrado è molto più lento.

Per quanto riguarda il comportamento a freddo, il fatto di provare un 15W40 o 15W50 rispetto ad un 10W60, non va a migliorare il comportamento (ammesso che i TS abbiano consumo di olio significante a freddo) ma peggiora quello a caldo (dal grafico non si vede, leggete i valori). Il selenia 20K per alfa romeo a freddo è praticamente equivalente ad un 10W60. Da qui si potrebbero fare dei ragionamenti interessanti, ad esempio se prima si usava il selenia 20K e poi si è passato ad un "migliore" 10W40, il consumo è rimasto lo stesso? Non è a freddo il problema. E' peggiorato? Anche a freddo c'è un problema. Passando dal 20K al 10W60 è migliorato? Il problema è a caldo.
Ricordatevi di confrontare il consumo di olio per tutto il tempo in cui è stato in coppa, perché confrontare il consumo di quello vecchio prima di toglierlo con quello nuovo appena messo è molto fuorviante.

astm-d341-chart.png


Dati.png


Se volete divertirvi ho fatto da qui: http://www.lubebase.com/cgi-bin/graph/s ... _value=160
Avatar utente
Outrun
Super Alfista
 
Messaggi: 1721
Iscritto il: 28/06/2013, 15:58
Status: ก้้้้้้้้้้้้้้้้้้้

Messaggioda boxer17 » 12/01/2018, 14:28

Outrun ha scritto:
Ricordatevi di confrontare il consumo di olio per tutto il tempo in cui è stato in coppa, perché confrontare il consumo di quello vecchio prima di toglierlo con quello nuovo appena messo è molto fuorviante.


Quello si, ci mancherebbe. E il consumo aumenta ovviamente col passare dei chilometri (per i primi 2-3000 km è quasi nullo).

La mia ne consuma di più a caldo (autostrada etc), però nei tragitti brevi c'è sempre la possibilità che il consumo venga mascherato da un po' di diluizione.
Non è proprio semplice stabilire il tutto.

Ho preferito lo shell perché anche se ne consuma un po' in più..l'ho sempre trovato a metà prezzo rispetto al castrol. Poi vedo ogni volta cosa trovo.
147 2.0 Ts - Rosso Alfa - " La Sfregiata "
Io non ho mai considerato le Alfa come le altre automobili, ripeto che sono totalmente irrazionale come ogni Alfista, perchè la passione non si può discutere. (Carlitos)
Avatar utente
boxer17
Cuore Sportivo
 
Messaggi: 19548
Iscritto il: 11/01/2010, 23:11
Località: Provincia di Como
Status: Rebelot

Messaggioda Outrun » 12/01/2018, 15:41

Quando l'ho voluto provare c'erano un paio di euro di differenza al litro su ebay, ma me ne ha consumato così tanto che penso non lo rimetterei neanche a metà prezzo! Roba come un litro in 500 km o poco più, ad olio non tanto vecchio :?: A meno che non mi abbiano mandato un falso :scratch)
Avatar utente
Outrun
Super Alfista
 
Messaggi: 1721
Iscritto il: 28/06/2013, 15:58
Status: ก้้้้้้้้้้้้้้้้้้้

Re: Consumi olio motore 147 2.0 T.S....manuale e Selespeed

Messaggioda Melo81 » 12/01/2018, 16:56

Affidatevi a venditori seri; io ad esempii lo shell 10w60 lo prendo sulla baia tedesca da oilcenter.de o smeagold...mai avuto problemi e olii sempre originale marchiato con i seriali dell'anno in cui lo acquisto, mai roba vecchia. ..
Comunque la stragrande differenza del consumo tra TS euro 2 e 3 è dovuta principalmente al fatto del maggior riscaldamento in camera e anularmente ai pistoni per via della carburazione più magra e delle temperature maggiori sulla zona fasce...

Inviato dal mio SM-G361F utilizzando Tapatalk
Melo81
Alfista Senior
 
Messaggi: 226
Iscritto il: 30/01/2017, 13:35

Messaggioda boxer17 » 12/01/2018, 17:40

Outrun ha scritto:Quando l'ho voluto provare c'erano un paio di euro di differenza al litro su ebay, ma me ne ha consumato così tanto che penso non lo rimetterei neanche a metà prezzo! Roba come un litro in 500 km o poco più, ad olio non tanto vecchio :?: A meno che non mi abbiano mandato un falso :scratch)


Non così elevati, ma i peggiori consumi li ho avuti in montagna, per il resto un litro dura anche 3-5000 km.
Con il gpl ovviamente sono aumentati un po'. Prima capitava di arrivare a 10000 con neanche un litro di rabbocchi.
Dipende dall'uso, ma non ne ho mai fatto una malattia.

Per lo shell avevo preso il bidone da 20 a 5,50 al litro. Il castrol veniva 10 o 11. Un paio di anni fa. Poi si vedrà.
147 2.0 Ts - Rosso Alfa - " La Sfregiata "
Io non ho mai considerato le Alfa come le altre automobili, ripeto che sono totalmente irrazionale come ogni Alfista, perchè la passione non si può discutere. (Carlitos)
Avatar utente
boxer17
Cuore Sportivo
 
Messaggi: 19548
Iscritto il: 11/01/2010, 23:11
Località: Provincia di Como
Status: Rebelot

Messaggioda boxer17 » 12/01/2018, 17:40

Melo81 ha scritto:Affidatevi a venditori seri; io ad esempii lo shell 10w60 lo prendo sulla baia tedesca da oilcenter.de o smeagold...mai avuto problemi e olii sempre originale marchiato con i seriali dell'anno in cui lo acquisto, mai roba vecchia. ..
Comunque la stragrande differenza del consumo tra TS euro 2 e 3 è dovuta principalmente al fatto del maggior riscaldamento in camera e anularmente ai pistoni per via della carburazione più magra e delle temperature maggiori sulla zona fasce...

Inviato dal mio SM-G361F utilizzando Tapatalk


Be', la mia è euro 4 :asd)

(Vai poi a capire le differenze).
147 2.0 Ts - Rosso Alfa - " La Sfregiata "
Io non ho mai considerato le Alfa come le altre automobili, ripeto che sono totalmente irrazionale come ogni Alfista, perchè la passione non si può discutere. (Carlitos)
Avatar utente
boxer17
Cuore Sportivo
 
Messaggi: 19548
Iscritto il: 11/01/2010, 23:11
Località: Provincia di Como
Status: Rebelot

Re: Consumi olio motore 147 2.0 T.S....manuale e Selespeed

Messaggioda Melo81 » 13/01/2018, 17:34

Sulla Euro 4 che io sappia avevano raggirato il problema con l'uso di materiali piu resistenti al calore per le fasce...Ora non saprei...ma senza dubbio alcuno portando tutte i TS euro 3 e 4 come i cugini euro 1 e 2 senza prekat tutto migliora, e ne beneficia la durata e i consumi d'olio....Purtroppo i motori dall'euro3 in poi girano magrucci di carburazione....Anche il mio euro 2 rimappato e carburato ad hoc cambia di molto...specie quando serve benzina di Potenza e coppia...

Inviato dal mio SM-G361F utilizzando Tapatalk
Melo81
Alfista Senior
 
Messaggi: 226
Iscritto il: 30/01/2017, 13:35

Messaggioda Outrun » 13/01/2018, 23:32

Io ho girato un po' senza catalizzatori (che nel JTS sono integrati nei collettori come i precat dei TS) e non ha fatto alcuna differenza. Ed a parte al minimo non gira per nulla magro, anzi stando alle letture delle sonde al meglio gira leggerissimamente grasso, e quando affondi viene buttata giù benzina a volontà. Non so nei TS euro 3 o 4 ma sono sicuro che non girino magri, non sarebbero mai rientrati nelle emissioni dei NOx.
Avatar utente
Outrun
Super Alfista
 
Messaggi: 1721
Iscritto il: 28/06/2013, 15:58
Status: ก้้้้้้้้้้้้้้้้้้้

Re: Consumi olio motore 147 2.0 T.S....manuale e Selespeed

Messaggioda Melo81 » 14/01/2018, 16:39

Su molti jts girare magro è la normalità e non parlo sulla carta, ma da test al banco con 136CV misurati contro i 165 dichiarati e motori spaccati a pochi km; parlo di vari modelli di auto specie delle forze dell'ordine...In cui la regolazione stechiometrica ha solo dato problemi...
Sui TS euro 3 e 4 non è la normalità ma è il 70% delle condizioni di marcia, sugli euro 2 direi un buon 50%...
Ora non è che avere lambda 0.95-0,97 significa girare grasso ( perché è questo il limite minimo imposto dalle ecu anche in open loop), ma girare grasso significa avere sempre 0,95 lambda, e apiena coppia e potenza 0,85-0,90 al max...sono questi i valori che fanno sentire Alfa i nostri motori...

Inviato dal mio SM-G361F utilizzando Tapatalk
Melo81
Alfista Senior
 
Messaggi: 226
Iscritto il: 30/01/2017, 13:35

Messaggioda Outrun » 14/01/2018, 19:42

Appunto, quindi non girano magri... :ka)
Il problema con i JTS delle forze dell'ordine è che erano i primi JTS delle 156, per cui era prescritto olio 10W40 che non andava assolutamente bene, che avevano grossi problemi di incrostazioni alle valvole di aspirazione, mai definitivamente risolti, e problemi di usura delle camme. Considerando poi l'accortezza con cui viene effettuata la manutenzione a quei mezzi e la velocità con cui viene bevuto il 10W40, chissà quanti hanno girato con meno della metà dell'olio previsto prima di rompersi. Mettici poi che le forse dell'ordine spesso accendono il motore a freddo e devono partire a razzo... pessima scelta il JTS :ignore)
La scarsa potenza è data sopratutto dalle incrostazioni, problema noto su molti motori ad iniezione diretta di diverse nazionalità ;)
Avatar utente
Outrun
Super Alfista
 
Messaggi: 1721
Iscritto il: 28/06/2013, 15:58
Status: ก้้้้้้้้้้้้้้้้้้้

PrecedenteProssimo

Torna a Alfa 147

Chi c’è in linea

Visitano il forum: Bing [Bot] e 24 ospiti