Spia avaria motore

Parlate qui dei vostri problemi e di tutto ciò che riguarda 147.

Moderatore: Moderatori

Spia avaria motore

Messaggioda brizio75 » 03/09/2017, 15:47

Salve a tutti domani dovrei portare la nasona a fa distribuzione oggi mentre camminavo a 50km/l si accende la spia avaria motore il motore si spegne e amen non riparte più fa il check quando giro la chiave il motorino di avviamento gira ma niente non parte più e la spia resta accesa
Possibile che si sia rotta veramente la cinghia ? È un jtdm
Ho dovuto parcheggiare la macchina per strada e domani vediamo con il meccanico
Auto completamente originale
Cosa potrebbe essere? Perché ho letto che a molti va in moto o che cmq cammina a me niente gira solo il motorino e amen


Inviato dal mio iPhone utilizzando Tapatalk
Avatar utente
brizio75
Alfista Junior
 
Messaggi: 112
Iscritto il: 27/03/2017, 14:46
Socio N.: 0

Re: Spia avaria motore

Messaggioda aleTS120 » 03/09/2017, 18:26

Il motorino lo senti girare più libero del solito? Se la risposta è si con tutta probabilità la cinghia è partita. Sul tuo motore fortunatamente hai i bilanceri che si sacrificano evitandoti problemi ben più gravi al motore.
Hai provato a metterla in moto quando il motore si è raffreddato un pochino?

Inviato dal mio ASUS_X008D utilizzando Tapatalk
Alfa 147 1.6 Twin Spark 120cv Distinctive GPL
Avatar utente
aleTS120
Super Alfista
 
Messaggi: 2746
Iscritto il: 25/07/2011, 18:11
Località: Rovigo
Socio N.: 0

Messaggioda PBalfa » 03/09/2017, 21:10

Quoto il consiglio di tentare un avviamento a freddo, potrebbe essere il sensore di giri che sui multijet da qualche noia
Alfa Romeo 147 (2008) 1.9JTDm 120cv allestimento Distinctive, colore grigio lipari, interni in alcantara neri.
Antennino corto, terminale scarico Pilot TS-17
Avatar utente
PBalfa
Alfista Veteran
 
Messaggi: 846
Iscritto il: 10/05/2015, 15:18
Socio N.: 0

Re: Spia avaria motore

Messaggioda brizio75 » 03/09/2017, 21:44

aleTS120 ha scritto:Il motorino lo senti girare più libero del solito? Se la risposta è si con tutta probabilità la cinghia è partita. Sul tuo motore fortunatamente hai i bilanceri che si sacrificano evitandoti problemi ben più gravi al motore.
Hai provato a metterla in moto quando il motore si è raffreddato un pochino?

Inviato dal mio ASUS_X008D utilizzando Tapatalk


Gira come sempre il motorino senza nessun tipo di differenza rispetto a prima ho provato dopo diverse ore a freddo e nulla è proprio andata non va anche secondo me è la cinghia visto che cmq dovevo farla a questo punto spero sia effettivamente quella


Inviato dal mio iPhone utilizzando Tapatalk
Avatar utente
brizio75
Alfista Junior
 
Messaggi: 112
Iscritto il: 27/03/2017, 14:46
Socio N.: 0

Re: Spia avaria motore

Messaggioda brizio75 » 03/09/2017, 21:45

Cmq vi faccio sapere appena ho info dal meccanico


Inviato dal mio iPhone utilizzando Tapatalk
Avatar utente
brizio75
Alfista Junior
 
Messaggi: 112
Iscritto il: 27/03/2017, 14:46
Socio N.: 0

Messaggioda natan » 03/09/2017, 22:37

Sul mio vecchio 2.0ts il sensore di giri quando si è rotto mi lasciava a piedi, ma aspettando mezz'ora l'auto ripartiva.
Alfa GT 1.9 MJET nera interni pelle rossa
natan
Alfista Senior
 
Messaggi: 278
Iscritto il: 25/01/2016, 13:01
Località: Pineto Teramo
Socio N.: 0

Re: Spia avaria motore

Messaggioda brizio75 » 05/09/2017, 19:13

E poi vai dal meccanico e la cinghia non c'entra nulla ma il problema sembra essere la pompa posteriore che non funziona bene e non manda il gasolio alla pompa principale che invece fortunatamente sembra funzionare correttamente a 4bar giusto?


Inviato dal mio iPhone utilizzando Tapatalk
Avatar utente
brizio75
Alfista Junior
 
Messaggi: 112
Iscritto il: 27/03/2017, 14:46
Socio N.: 0

Messaggioda Morig94 » 05/09/2017, 22:33

La pompa del gasolio ad alta pressione dovrebbe arrivare a circa 1600 bar, forse hai capito male.
Alfa Romeo GT Q2 2007 Rosso Alfa sopravvissuta alla rottura di non una, non due, ma ben tre valvole swirl che si sono poi incastrate vicino ai gambi delle valvole di aspirazione senza arrecare danni. http://www.alfavirtualclub.it/forum/vie ... 1#p7913951
Avatar utente
Morig94
Alfista Veteran
 
Messaggi: 604
Iscritto il: 04/04/2014, 19:25
Località: Sovere (BG)
Socio N.: 0

Re: Spia avaria motore

Messaggioda brizio75 » 05/09/2017, 22:41

Morig94 ha scritto:La pompa del gasolio ad alta pressione dovrebbe arrivare a circa 1600 bar, forse hai capito male.


Sicuro? Perché in questo caso domando meglio .....


Inviato dal mio iPad utilizzando Tapatalk
Avatar utente
brizio75
Alfista Junior
 
Messaggi: 112
Iscritto il: 27/03/2017, 14:46
Socio N.: 0

Messaggioda brizio75 » 06/09/2017, 15:11

Morig94 ha scritto:La pompa del gasolio ad alta pressione dovrebbe arrivare a circa 1600 bar, forse hai capito male.


mi sono sbagliato parlavo di questo

Pompa di bassa: è la pompa che ha la funzione di prealimentare la pompa di alta pressione e portarle il carburante generalmente ad una pressione di 4 bar medi, essa può essere di tipo elettrico o di tipo meccanico ad ingranaggi trascinata dall’albero principale della pompa di alta pressione.
Avatar utente
brizio75
Alfista Junior
 
Messaggi: 112
Iscritto il: 27/03/2017, 14:46
Socio N.: 0

Messaggioda PBalfa » 06/09/2017, 19:57

La pompa a bassa pressione lavora a circa 4 bar mentre quella ad alta pressione può arrivare anche a 1600-1800bar
Alfa Romeo 147 (2008) 1.9JTDm 120cv allestimento Distinctive, colore grigio lipari, interni in alcantara neri.
Antennino corto, terminale scarico Pilot TS-17
Avatar utente
PBalfa
Alfista Veteran
 
Messaggi: 846
Iscritto il: 10/05/2015, 15:18
Socio N.: 0

Messaggioda Morig94 » 06/09/2017, 21:56

brizio75 ha scritto:
Morig94 ha scritto:La pompa del gasolio ad alta pressione dovrebbe arrivare a circa 1600 bar, forse hai capito male.


mi sono sbagliato parlavo di questo

Pompa di bassa: è la pompa che ha la funzione di prealimentare la pompa di alta pressione e portarle il carburante generalmente ad una pressione di 4 bar medi, essa può essere di tipo elettrico o di tipo meccanico ad ingranaggi trascinata dall’albero principale della pompa di alta pressione.


Ah ok, nel caso della GT è situata nel serbatoio.
Alfa Romeo GT Q2 2007 Rosso Alfa sopravvissuta alla rottura di non una, non due, ma ben tre valvole swirl che si sono poi incastrate vicino ai gambi delle valvole di aspirazione senza arrecare danni. http://www.alfavirtualclub.it/forum/vie ... 1#p7913951
Avatar utente
Morig94
Alfista Veteran
 
Messaggi: 604
Iscritto il: 04/04/2014, 19:25
Località: Sovere (BG)
Socio N.: 0

Messaggioda brizio75 » 08/09/2017, 11:40

pompa posteriore quella piccola......220 euro originale Bosch niente alla fine ha preferito prendere tutta la pompa con la vasca inclusa invece di prendere solo le parti interne che si erano rotte....doveva smontare e rimontare e giustamente la differenza di prezzo non valeva il gioco
che dite come sono andato?
Avatar utente
brizio75
Alfista Junior
 
Messaggi: 112
Iscritto il: 27/03/2017, 14:46
Socio N.: 0


Torna a Alfa 147

Chi c’è in linea

Visitano il forum: Bing [Bot] e 24 ospiti