Problema motore 1.6 120cv

Parlate qui dei vostri problemi e di tutto ciò che riguarda 147.

Moderatore: Moderatori

Messaggioda PBalfa » 11/07/2017, 21:46

Questa cosa non te la so spiegare ma sicuramente c'è una spiegazione. Un parente, sulla sua 1.6 quando si guastarono gli iniettori GPL aveva
Mancate accensioni multiple
Mancata accensione cilindro 4

Qualche mese prima, a causa della guarnizione punterie andata, quindi le candele erano zuppe d'olio aveva
Mancate accensioni multiple
Mancata accensione cilindro 4

Se cerchi su internet capita spesso che in caso di problemi analoghi è facile che trovi quei due errori, anche su vetture e motori completamente diversi.
Alfa Romeo 147 (2008) 1.9JTDm 120cv allestimento Distinctive, colore grigio lipari, interni in alcantara neri.
Antennino corto, terminale scarico Pilot TS-17
Avatar utente
PBalfa
Alfista Veteran
 
Messaggi: 744
Iscritto il: 10/05/2015, 15:18
Socio N.: 0

Messaggioda AndreTuning147 » 11/07/2017, 22:15

PBalfa ha scritto:L'avaria sulla sonda non è cosa buona, potrebbe essere lei a generare il problema smagrendo o ingrassando eccessivamente la miscela... In entrambi i casi la macchina non rende a dovere.


Esattamente, bisognerebbe fare una prova ad es. con una sonda volante.... Visto che segnala appunto anomalia in centralina. Questo a maggior ragione con impianto di scarico tutto originale ;)
THE OLD SCHOOL , Alfa Romeo 147 carburatori
impianto di scarico ed aspirazione by Crapanza Design
TEAM BALDUZZI LODI
Crapanzano tunerz clanz
AndreTuning147
Cuore Sportivo
 
Messaggi: 6042
Iscritto il: 01/10/2006, 13:44
Località: MILANO & DINTORNI
Socio N.: 675
Status: NEW LAYOUT

Messaggioda 147fast » 17/07/2017, 12:09

Ragazzi credo di aver trovato il problema... o meglio si è palesato se no sarebbe stata dura trovarlo... negli ultimi giorni ho notato un aumento del consumo di olio notevole e controllando meglio ho capito che il cilindro 4 è zuppo... ora dato che la compressione è ok può essere una o più guarnizioni delle valvole ad aver ceduto sul cil 4?
- 147 1.6 120cv Distinctive 5p Grigio Africa
- ex 147 Q2 5p Nero Carbonio, 147 2.0 Selespeed 3p Grigio Sterling, 147 1.6 120cv Distinctive 5p Grigio Sterling
147fast
Super Alfista
 
Messaggi: 1951
Iscritto il: 19/10/2004, 15:03
Località: BS
Socio N.: 0
Status: 147

Messaggioda PBalfa » 17/07/2017, 12:46

147fast ha scritto:Ragazzi credo di aver trovato il problema... o meglio si è palesato se no sarebbe stata dura trovarlo... negli ultimi giorni ho notato un aumento del consumo di olio notevole e controllando meglio ho capito che il cilindro 4 è zuppo... ora dato che la compressione è ok può essere una o più guarnizioni delle valvole ad aver ceduto sul cil 4?

Verifica pure la guarnizione punterie, magari trafila dalle candele, al max, qualche raschiaolio
Alfa Romeo 147 (2008) 1.9JTDm 120cv allestimento Distinctive, colore grigio lipari, interni in alcantara neri.
Antennino corto, terminale scarico Pilot TS-17
Avatar utente
PBalfa
Alfista Veteran
 
Messaggi: 744
Iscritto il: 10/05/2015, 15:18
Socio N.: 0

Re: Problema motore 1.6 120cv

Messaggioda aleTS120 » 17/07/2017, 13:33

Ma hai il cilindro pieno d'olio o il pozzetto candele? Perché se è la prima non hai alternativa se non quella di tirar giù la testa e rifare tutto, nella seconda ipotesi te la cavi con una guarnizione punterie nuova.

Inviato dal mio ASUS_X008D utilizzando Tapatalk
Alfa 147 1.6 Twin Spark 120cv Distinctive GPL
Avatar utente
aleTS120
Super Alfista
 
Messaggi: 2639
Iscritto il: 25/07/2011, 18:11
Località: Rovigo
Socio N.: 0

Messaggioda 147fast » 17/07/2017, 15:27

No no la guarnizione punterie è ok. il cilindro è pieno di olio... pieno è molto imbrattato...
- 147 1.6 120cv Distinctive 5p Grigio Africa
- ex 147 Q2 5p Nero Carbonio, 147 2.0 Selespeed 3p Grigio Sterling, 147 1.6 120cv Distinctive 5p Grigio Sterling
147fast
Super Alfista
 
Messaggi: 1951
Iscritto il: 19/10/2004, 15:03
Località: BS
Socio N.: 0
Status: 147

Messaggioda 147fast » 17/07/2017, 15:29

aleTS120 ha scritto:Ma hai il cilindro pieno d'olio o il pozzetto candele? Perché se è la prima non hai alternativa se non quella di tirar giù la testa e rifare tutto, nella seconda ipotesi te la cavi con una guarnizione punterie nuova.

Inviato dal mio ASUS_X008D utilizzando Tapatalk


Ah bhe ovvio... ormai ho deciso apro e vedo poi decido se sostituire il motore in toto o riparare....
- 147 1.6 120cv Distinctive 5p Grigio Africa
- ex 147 Q2 5p Nero Carbonio, 147 2.0 Selespeed 3p Grigio Sterling, 147 1.6 120cv Distinctive 5p Grigio Sterling
147fast
Super Alfista
 
Messaggi: 1951
Iscritto il: 19/10/2004, 15:03
Località: BS
Socio N.: 0
Status: 147

Precedente

Torna a Alfa 147

Chi c’è in linea

Visitano il forum: Nessuno e 20 ospiti