Batteria a terra

I classici Alfa Romeo

Moderatore: Moderatori

Batteria a terra

Messaggioda JKR73 » 26/04/2013, 19:38

Ciao a tutti,
ho da diverso tempo un problema di scarico veloce della batteria(d'inverno non tiene 15 gg)e mi tocca di ricaricarla. Ovviamante tutti questi scarichi fanno si che l'accumulatore degradi velocemente(oltre alla rottura di scatole).
Avevo una Majestic da supermercato che mi assorbiva il mondo e l'ho cambiata, quest'inverno l'autoradio non l'ho neppure montata ma comunque la batteria si scaricava comunque completamente. Ho anche un allarme aftermarket montato ma lo tengo spento(con la chiave su off) perchè non funziona(non vorrei che dipendesse anche da quello). :mecry2)
Qualcuno sa dirmi qual'è l'assorbimento a riposo, in termini di Ampere, della Spider o del GTV(o è così gentile da da misurarlo)?
Making the O with the glass is not for everyone
Avatar utente
JKR73
Alfista Junior
 
Messaggi: 81
Iscritto il: 14/01/2013, 12:55
Località: Marmirolo
Status: Papಠsepatato

Re: R: Batteria a terra

Messaggioda phoenix86to » 26/04/2013, 20:31

Se hai pazienza, aspettiamo FrenkyFitta che lavora in una ditta di batterie molto nota!
Ad ogni modo... l'alternatore é ok?

Inviato dal mio GT-I9300 con Tapatalk 2
Giulietta 1.6 JTDm 105 cv Distinctive - Blue Profondo - Cerchi Sport 18" canale 8" diamantati - Bridgestone RE002 - Parrot Asteroid Tablet - Full led lighting - Pedaliera e tappetini con logo Giulietta - Specchietti richiudibili aftermarket - Volante, cuffia cambio e freno a mano con cuciture rosse.

Avevo un cuore sportivo.......Poi ho smesso di bere Danacol.
Avatar utente
phoenix86to
Cuore Sportivo
 
Messaggi: 5045
Iscritto il: 04/01/2012, 22:49
Località: Rivarolo Canavese (TO)

Messaggioda JKR73 » 27/04/2013, 18:52

phoenix86to ha scritto:Se hai pazienza, aspettiamo FrenkyFitta che lavora in una ditta di batterie molto nota!
Ad ogni modo... l'alternatore é ok?

Inviato dal mio GT-I9300 con Tapatalk 2


Direi di sì, il problema me lo da anche ricaricando la batteria con un carica batterie(economico).... :wall)
Making the O with the glass is not for everyone
Avatar utente
JKR73
Alfista Junior
 
Messaggi: 81
Iscritto il: 14/01/2013, 12:55
Località: Marmirolo
Status: Papಠsepatato

Re: Batteria a terra

Messaggioda FrenkyFitta » 28/04/2013, 2:21

Allora, con tutto spento l'assorbimento deve essere uguale o molto vicino a zero...forse qualche milli ampere ci può stare ma solitamente sei a 0,01 non di più...quindi deve essere un altro il problema..hai provato a misurare il tuo assorbimento?..
Alfa 147 1.9 jtd 8v 150HP bianco ghiaccio...cuore sportivo...La potenza e nulla senza il controllo...My Car and My Girl
Il Passato: AlfaRomeo 147 1.9 jtd 115cv grigio sterling, AlfaRomeo 147 1.9 jtd 140cv Nero Opaco,AlfaRomeo 147 1.9 jtd over 200cv Bianco Ghiaccio, Yamaha Majesty 125 29cv
Il Presente:AlfaRomeo Brera 2.4 jtdM 210cv grigio touring, Piaggio Ciao Nero Alfa 601 11cv,
AlfaRomeo 147 1.9 jtd-m Q2 180CV nero assoluto

Avatar utente
FrenkyFitta
Cuore Sportivo
 
Messaggi: 8033
Iscritto il: 05/05/2012, 14:58
Località: Montecchio Maggiore
Status: Morosato con la Bibi

Messaggioda JKR73 » 29/04/2013, 10:23

FrenkyFitta ha scritto:Allora, con tutto spento l'assorbimento deve essere uguale o molto vicino a zero...forse qualche milli ampere ci può stare ma solitamente sei a 0,01 non di più...quindi deve essere un altro il problema..hai provato a misurare il tuo assorbimento?..


Ieri mi sono trovato con la batteria a terra un'altra volta; a spinta siamo ruiusiti a farla ripartire e quiondi l'ho lasciata accesa quasi per un'oretta confidando che sia sufficiente per farli tenere la carica per questi 2 giorni di piggia e averla carica e pimpante il 1° maggio da quando ho riattivato l'assicurazione. A onor del vero sabato ho iniziato la rimessa in strada con pulizia e ho lasiato acceso la radio per un bel po' anche se in realtà la settimana scorsa con il carica batterie che ho aquistato alla "grande ditribuzione" che ha un nominale di 12v 4A(devo provare qual'è la tensione a vuoto), al che mi sorgono alcune domande:
  • che questo carica batterie sia solo di mantenimento e che quindi debba rimanere sempre collegato alla batteria??
  • qual'è la tensione a vuoto di una batteria carica??
  • con l'autoradio collegata normalmente al sottochiave spegnendo la macchina non dovrebbe spegnarsi??(non vorrei che l'impiantista che ha messo l'allarme avesse modificato il sottochiave bypassandolo :swear) )
Appena trovo un attimo e spiove ho intenzione di testare:
  • la corrente alla batteria a macchina spenta
  • la tensione a macchina spenta
  • la tensione a macchina accesa al minimo(anche se essendo ripartita a spinta l'alternatore non dovrebbe avere problemi)

L'unica cosa che attualemnte non funziona è la luce nel bagagliaio(devo provare ad indagare anche lì) oltre all'allarme che ho comunque deciso di scollegare definitivamente quanto prima.

Se avete altri suggerimenti per effettuare delle prove al volo (tipo scollegare i connettori delle porte) fatemi sapere....

Ciao Grazie.
Making the O with the glass is not for everyone
Avatar utente
JKR73
Alfista Junior
 
Messaggi: 81
Iscritto il: 14/01/2013, 12:55
Località: Marmirolo
Status: Papಠsepatato

Re: Batteria a terra

Messaggioda FrenkyFitta » 29/04/2013, 12:06

A vuoto una batteria buona deve fare da 12,2 a 12,4, alcune anche 13. Io controllerei il ponte che ti hanno sulla radio, mi è capitato che alcuni lo hanno sbagliato e ciucciava corrente. Controlla anche la luce nel bagagliaio e l'antifurto perché può essere qualunque cosa.
Alfa 147 1.9 jtd 8v 150HP bianco ghiaccio...cuore sportivo...La potenza e nulla senza il controllo...My Car and My Girl
Il Passato: AlfaRomeo 147 1.9 jtd 115cv grigio sterling, AlfaRomeo 147 1.9 jtd 140cv Nero Opaco,AlfaRomeo 147 1.9 jtd over 200cv Bianco Ghiaccio, Yamaha Majesty 125 29cv
Il Presente:AlfaRomeo Brera 2.4 jtdM 210cv grigio touring, Piaggio Ciao Nero Alfa 601 11cv,
AlfaRomeo 147 1.9 jtd-m Q2 180CV nero assoluto

Avatar utente
FrenkyFitta
Cuore Sportivo
 
Messaggi: 8033
Iscritto il: 05/05/2012, 14:58
Località: Montecchio Maggiore
Status: Morosato con la Bibi

Messaggioda JKR73 » 29/04/2013, 13:53

FrenkyFitta ha scritto:A vuoto una batteria buona deve fare da 12,2 a 12,4, alcune anche 13. Io controllerei il ponte che ti hanno sulla radio, mi è capitato che alcuni lo hanno sbagliato e ciucciava corrente. Controlla anche la luce nel bagagliaio e l'antifurto perché può essere qualunque cosa.


Sì ripensandoci la cosa più probabile è che dovendo dare banana all'impianto di allarme abbiano ponticellato il sottochiave e l'autoradio, anche se spenta, mi fa fuori la batteria, comunque appena posso controllo correnti e tensioni.

Ciao e grazie intanto.
Making the O with the glass is not for everyone
Avatar utente
JKR73
Alfista Junior
 
Messaggi: 81
Iscritto il: 14/01/2013, 12:55
Località: Marmirolo
Status: Papಠsepatato

Messaggioda JKR73 » 09/07/2013, 14:25

Piccolo aggiornamento in attesa di trovare il tempo per aprire la centralina rele e fusibili per rimettere tutto a posto.
Sabato siamo tornati dalle ferie e già ero triste(:mecry) :mecry) ); domenica dopo aver lasciato la batteria sotto carica per 15 gg cerco di avviarla ma...... :marameo) :marameo) batteria a terra!!!???!!! :mad2) No meglio, tensione 12,80V ma la macchina non si avvia. Mi son detto: "deve per forza essere saltato un elemento" e poi con il carica batterie attaccato i rimanenti sono stati caricati fino ad arrivare ai 12,80.
Comunque tutto questo per dirvi che ho cambiato la batteria con una URSUS(quella di prima era una Bosh :dead) che non è durata più della precedente.... anzi) in sconto nella "Grande distribuzione" e intanto che c'ero ho misurato l'assorbimento.
  • Con luci cortesia accese 2,30A
  • con tutto spento 0,03A (che mi sembrano un po' tantini....)

che dite?? :scratch) :scratch)

:ciao)
Making the O with the glass is not for everyone
Avatar utente
JKR73
Alfista Junior
 
Messaggi: 81
Iscritto il: 14/01/2013, 12:55
Località: Marmirolo
Status: Papಠsepatato

Re: Batteria a terra

Messaggioda FrenkyFitta » 09/07/2013, 14:34

0,03 sono tantini...come anche no...un giusto assorbimento a vuoto deve essere uguale o vicino allo 0..0,03Ah in un giorno sono 0,72Ah...in due settimane sono 10,8Ah persi..non è tantissimo, ma insomma...
Alfa 147 1.9 jtd 8v 150HP bianco ghiaccio...cuore sportivo...La potenza e nulla senza il controllo...My Car and My Girl
Il Passato: AlfaRomeo 147 1.9 jtd 115cv grigio sterling, AlfaRomeo 147 1.9 jtd 140cv Nero Opaco,AlfaRomeo 147 1.9 jtd over 200cv Bianco Ghiaccio, Yamaha Majesty 125 29cv
Il Presente:AlfaRomeo Brera 2.4 jtdM 210cv grigio touring, Piaggio Ciao Nero Alfa 601 11cv,
AlfaRomeo 147 1.9 jtd-m Q2 180CV nero assoluto

Avatar utente
FrenkyFitta
Cuore Sportivo
 
Messaggi: 8033
Iscritto il: 05/05/2012, 14:58
Località: Montecchio Maggiore
Status: Morosato con la Bibi

Messaggioda JKR73 » 19/07/2013, 16:46

Scusate ma ho sentito l'amico "el Bezz" il quale mi ha confermato che anche sulla sua Spider l'autoradio non si spegne quando la chiave è sullo "O", a questo punto mi chiedo a cosa serve(o come funziona) il cavo sotto chiave se non lo è effettivamente(è temporizzato)? :matto) :ka) :sgrat)

Ciao grazie.
Making the O with the glass is not for everyone
Avatar utente
JKR73
Alfista Junior
 
Messaggi: 81
Iscritto il: 14/01/2013, 12:55
Località: Marmirolo
Status: Papಠsepatato

Messaggioda JKR73 » 21/07/2013, 17:21

Ho cercato un po' in giro; letto diverse discussioni e finalmente credo di aver capito, anche se ancora non ho provato, il cavo sottochiave cioè il cavo rosso in realtà serve solo all'autoradio per sapere che l'auto è accesa(12V) o spenta(0V) ma l'alimentazione vera e proria(anche di potenza) viene presa sempre e comunque dal cavo giallo che è collgato "direttamente" ai 12 V della batteria.
Ora, ho visto che sulla mia autoradio "nuova" Kenwood nel menù principale è prevista la voce "P-Off Wait" che immaginate un po' .... di default è disabilitata!!! :swear) ! Domani appena riprendo in mano la macchina, prima di partire per andare al lavoro, la prima cosa che faccio è impostarla su 20M(minuti) che è il minimo(son previsti anche 40 e 60 ma tanto io in "camporella" non ci vado più da una vita aimè :marameo) ) (avrei impostato zero se ci fasse stato). comunque 20 è meglio di niente.

Vi faccio sapere.

Ciao.
Making the O with the glass is not for everyone
Avatar utente
JKR73
Alfista Junior
 
Messaggi: 81
Iscritto il: 14/01/2013, 12:55
Località: Marmirolo
Status: Papಠsepatato


Torna a Alfa GTV e Spider 916

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite