Montaggio fari lenticolari alfa gt non predisposta

Parliamo assieme della nostra Coupé

Moderatore: Moderatori

Montaggio fari lenticolari alfa gt non predisposta

Messaggioda marko3.2 » 07/05/2017, 18:43

Buonasera alfisti sono nuovo del forum e vi scrivo già per una delucidazione avrei bisogno di sapere come collegare i cavi originali dello spinotto ovale dei fari della mia alfa gt su quello tondo dei fari xenon ho già travato uno spinotto tondo mi manca solamente capire come collegarli correttamente.
Ho già provato a seguire lo schema (di un utente che non ricordo il nome)e Facendo tutti i collegamenti funziona solo lo xenon ma abbaglianti posizioni e fendinebbia non vanno, sareste così gentili da aiutarmi a collegare il tutto tranne il livellamento automatico che farò successivamente ? Grazie a tutti in anticipo :grazie)


Inviato dal mio iPhone utilizzando Tapatalk
marko3.2
Alfista Baby
 
Messaggi: 2
Iscritto il: 10/05/2013, 10:21
Socio N.: 0

Messaggioda vnx » 18/11/2017, 16:26

ciao...ho anche io il tuo stesso problema...collegando come da schema si accendono sono gli anabbaglianti..... poi tu hai risolto...?
vnx
Alfista Baby
 
Messaggi: 1
Iscritto il: 11/11/2017, 16:58
Socio N.: 0

Messaggioda Testa » 18/11/2017, 18:57

vnx ha scritto:ciao...ho anche io il tuo stesso problema...collegando come da schema si accendono sono gli anabbaglianti..... poi tu hai risolto...?


Come da regolamento, passa prima in "Presentazioni" viewforum.php?f=1. Grazie
Avatar utente
Testa
Moderatore
 
Messaggi: 18304
Iscritto il: 07/11/2007, 2:14
Località: Mantova
Socio N.: 1070
Status: Papà


Torna a Alfa GT

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti