Dubbio su consumo liquido refrigerante.

Parliamo assieme della nostra Coupé

Moderatore: Moderatori

Dubbio su consumo liquido refrigerante.

Messaggioda savarc » 20/04/2017, 17:41

Ciao a tutti GTisti. Piccola info. Ho sostituito la termostatica a fine gennaio, prima della sostituzione , mai avuto consumi irregolari del liquido refrigerante (la macchina ha 103.000 km). Dopo la sostituzione, ho dovuto effettuare piccoli rabbocchi, in 2000 km circa 300 ml di liquido.. Un utente nella sezione "147" mi ha detto che forse c'è aria nel circuito e che con i chilometri verrà eliminata, stabilizzando così il livello. Io oggi ho tolto il coprimotore per dare un'occhiata, la nuova termostatica è completamente asciutta, guardando tutti i raccordi, sono tutti integri e asciutti. Solo quello in foto pare leggermente umido, si trova posizionato sotto il tappo dell'olio. Al tatto non capisco bene se si tratti di vapori d'olio motore o residui di liquido, comunque non vedo tracce di "rosso", forse si tratta solo di olio... Tra un po' devo fare un viaggio in Svizzera (dalla Sicilia), che faccio, vado in concessionaria a fare una prova a pressione del circuito? Help :(
PS: la vettura è un 1.9 mjet. Il liquido in vaschetta è limpido e pulito come acqua di fonte (solo che è rosso ;) ), non credo si tratti di guarnizione testa.
Allegati
image.jpeg
Ultima modifica di savarc il 20/04/2017, 20:33, modificato 1 volta in totale.
Alfa GT 1.9 mjet Progression nera, cerchi 18 a raggi originali alfa.... Bellissima..... Ultima vera grande Alfa Romeo
viewtopic.php?f=11&t=110289&hilit=Il+primo+amore
savarc
Alfista Senior
 
Messaggi: 291
Iscritto il: 02/11/2007, 17:07
Località: Messina
Socio N.: 0

Messaggioda bianconero » 20/04/2017, 19:19

ispeziona bene il radiatore sui fianchi, molto spesso perdono dall'accoppiamento plastica/alluminio in quella zona.
Avatar utente
bianconero
Super Alfista
 
Messaggi: 1195
Iscritto il: 19/04/2006, 22:15
Località: Massa
Socio N.: 0

Messaggioda savarc » 20/04/2017, 19:55

Grazie per la risposta. Ma non capisco come mai prima della sostituzione del termostato, non c'era alcun problema.. Controllerò meglio come dici tu.
Comunque aggiungo uno zoom del raccordo che ho trovato umidiccio.
Allegati
image.jpeg
Alfa GT 1.9 mjet Progression nera, cerchi 18 a raggi originali alfa.... Bellissima..... Ultima vera grande Alfa Romeo
viewtopic.php?f=11&t=110289&hilit=Il+primo+amore
savarc
Alfista Senior
 
Messaggi: 291
Iscritto il: 02/11/2007, 17:07
Località: Messina
Socio N.: 0

Messaggioda savarc » 21/04/2017, 17:27

Effettuata prova pressione circuito presso officina Alfa. Non perde da nessuna parte, neanche dalla pompa acqua (la quale ha 20.000 km o poco più). Quindi aria nel circuito.. Va beh, panico per nulla :ka)
Alfa GT 1.9 mjet Progression nera, cerchi 18 a raggi originali alfa.... Bellissima..... Ultima vera grande Alfa Romeo
viewtopic.php?f=11&t=110289&hilit=Il+primo+amore
savarc
Alfista Senior
 
Messaggi: 291
Iscritto il: 02/11/2007, 17:07
Località: Messina
Socio N.: 0


Torna a Alfa GT

Chi c’è in linea

Visitano il forum: Nessuno e 4 ospiti